<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><html lang="en" class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Jalopy: Gurbet ellerden Türkiye&#039;ye geri dönüş hikayesi - LEVEL Online    </title>
    
<meta name="description" content="Başta anlam veremeyeceğiniz ziyan olacak bir erken erişim oyunu gibi gelebilir ama bu oyun bizi anlatıyor." />    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.level.com.tr/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Başta anlam veremeyeceğiniz ziyan olacak bir erken erişim oyunu gibi gelebilir ama bu oyun bizi anlatıyor."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jalopy: Gurbet ellerden Türkiye&#039;ye geri dönüş hikayesi - LEVEL Online" />
<meta property="og:description" content="Başta anlam veremeyeceğiniz ziyan olacak bir erken erişim oyunu gibi gelebilir ama bu oyun bizi anlatıyor." />
<meta property="og:url" content="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html" />
<meta property="og:site_name" content="LEVEL Online" />
<meta property="article:publisher" content="https://www.facebook.com/leveldergisi/" />
<meta property="article:tag" content="erken erişim" />
<meta property="article:tag" content="gurbet" />
<meta property="article:tag" content="ilk bakış" />
<meta property="article:tag" content="jalopy" />
<meta property="article:tag" content="laika" />
<meta property="article:tag" content="MinskWorks" />
<meta property="article:tag" content="Simülasyon" />
<meta property="article:tag" content="trabant" />
<meta property="article:tag" content="türkiye" />
<meta property="article:section" content="Genel" />
<meta property="article:published_time" content="2016-06-26T17:32:46+03:00" />
<meta property="article:modified_time" content="2016-06-26T17:43:40+03:00" />
<meta property="og:updated_time" content="2016-06-26T17:43:40+03:00" />
<meta property="og:image" content="http://www.level.com.tr/wp-content/uploads/2016/06/jalopy360.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Başta anlam veremeyeceğiniz ziyan olacak bir erken erişim oyunu gibi gelebilir ama bu oyun bizi anlatıyor." />
<meta name="twitter:title" content="Jalopy: Gurbet ellerden Türkiye&#039;ye geri dönüş hikayesi - LEVEL Online" />
<meta name="twitter:site" content="@leveltr" />
<meta name="twitter:image" content="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/jalopy360.jpg?fit=360%2C240" />
<meta name="twitter:creator" content="@leveltr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; beslemesi" href="http://www.level.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; yorum beslemesi" href="http://www.level.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; Jalopy: Gurbet ellerden Türkiye&#8217;ye geri dönüş hikayesi yorum beslemesi" href="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.level.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.level.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.level.com.tr/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.level.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.level.com.tr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap-theme.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-child/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate.min-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-parent/css/animate.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-parent/css/shCore.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-parent/css/meanmenu.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-parent/css/shThemeDefault.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.level.com.tr/wp-content/themes/gameszone-parent/css/jquery.mCustomScrollbar.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.level.com.tr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.level.com.tr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.level.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.level.com.tr/wp-json/' />
<link rel='shortlink' href='http://wp.me/p7l4ME-7ff' />
<link rel="alternate" type="application/json+oembed" href="http://www.level.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.level.com.tr%2Filkbakis%2Fjalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.level.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.level.com.tr%2Filkbakis%2Fjalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.level.com.tr/wp-content/uploads/2014/03/favicon1.ico"/>

<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"gameszone","TFUSE_THEME_URL":"http:\/\/www.level.com.tr\/wp-content\/themes\/gameszone-parent","ajaxurl":"http:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>

<link rel="stylesheet" href="http://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-css-702f1b514dc36364d36955695e94a191.css?m=0" type="text/css" media="all" />
    <script type="text/javascript">
        var Medyanet_Display_Settings = {
            BlueKai: {
                ID: 38228,
                PageType: "Haber"
            }
        };
    </script>

<script type="text/javascript">
        (function () {
            var _mndfp = document.createElement("script"); _mndfp.type = "text/javascript"; _mndfp.async = true; _mndfp.id = "medyanet";
            _mndfp.src = ((document.location.protocol === "https:") ?
"https:" : "http:") + "//app.medyanetads.com/dfp.js"; document.getElementsByTagName("head")[0].appendChild(_mndfp);
       })();
    </script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/9927946/level/genel/interstitial_oop', 'div-gpt-ad-1466760329778-3').addService(googletag.pubads());
    googletag.defineSlot('/9927946/level/genel/1000x250_Masthead', [[728, 90], [1000, 250]], 'div-gpt-ad-1466760329778-0').addService(googletag.pubads());
    googletag.defineSlot('/9927946/level/genel/300x250', [300, 250], 'div-gpt-ad-1466760329778-1').addService(googletag.pubads());
    googletag.defineSlot('/9927946/level/genel/300x250_2', [[300, 600], [300, 250]], 'div-gpt-ad-1466760329778-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    Medyanet.SetGoogleTag(googletag);
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-27853 single-format-standard">

<!-- /9927946/level/genel/interstitial_oop -->
<div id='div-gpt-ad-1466760329778-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466760329778-3'); });
</script>
</div>


<div style="width: 1000px; margin:10px auto;" id="medyanet_level_sitegeneli_masthead_15612">
    
    <!-- /9927946/level/genel/1000x250_Masthead -->
    <div id='div-gpt-ad-1466760329778-0' style="text-align: center;">
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466760329778-0'); });
    </script>
    </div>

</div>
 
<div id="page" class="hfeed site">
                <header id="masthead" class="site-header" role="banner">
            <div class="site-header-container">
                <div class="header-main">
                    <div class="header-main-container">

                        <div class="header-logo">
                                        <h1 class="site-title"><a href="http://www.level.com.tr"><span style="font-family:Lato, sans-serif; font-weight:600; color:#000000;">LEVEL</span><span>ONLINE</span></a></h1>
                              </div>
<div align="center">
<ins data-revive-zoneid="287" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script>
</div>
                        
        <div class="header-socials">
                    <span class="social-title">Bizi takip edin:</span>
                <span class="social-icons">
                            <a href="http://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
                                        <a href="http://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
                                                    <a href="http://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
                                </span>
    </div>
                    </div>
                </div><!-- .header-main -->
                
                <div class="header-second">
                    <div class="header-second-container">
                        <div class="nav-main">
                            <nav role="navigation" class="site-navigation main-navigation">
                                <div id="default_menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown"><li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-nav menu-item-1613"><a href="http://www.level.com.tr/category/haber"><span>Haber</span></a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-reviews menu-item-has-children mega-nav menu-item-1856"><a href="http://www.level.com.tr/review-list/incelemeler"><span>İnceleme</span></a>
<ul class="submenu-1" >
	<li id="menu-item-1616" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-1616">
<div style="margin-left:20px; width:260px; margin-top:16px;"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff; font-size:17px;">LEVEL</span><span style="color:#28a0bb; font-size:17px;">ONLINE</span></p>
<p>Burası Türkiye&#8217;nin en çok satan oyun dergisi LEVEL&#8217;ın web sitesi&#8230; Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı&#8230; Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası&#8230; Tüm bunları Türkiye&#8217;nin en tecrübeli oyun editörleri yapıyor.</p></div>

</li>
	<li id="menu-item-1617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1617">        <a href="#">
            <span>PLATFORM</span>
        </a>
        <ul class="children_mega_nav">
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="http://www.level.com.tr/game-list/pc">
                        <span>PC</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="http://www.level.com.tr/game-list/ps4">
                        <span>PS4</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="http://www.level.com.tr/game-list/xbox-one">
                        <span>Xbox One</span>
                    </a>
                </li>
                    </ul>
</li>
	<li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1622">        <a href="#">
            <span>DİĞER</span>
        </a>
        <ul class="children_mega_nav">
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="http://www.level.com.tr/game-list/online">
                        <span>Online</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="http://www.level.com.tr/game-list/ps3">
                        <span>PS3</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="http://www.level.com.tr/game-list/xbox-360">
                        <span>Xbox 360</span>
                    </a>
                </li>
                    </ul>
</li>
</ul>
</li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="http://www.level.com.tr/category/makale"><span>Makale</span></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-videos menu-item-1008"><a href="http://www.level.com.tr/video-list/videolar"><span>Video</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-events menu-item-1025"><a href="http://www.level.com.tr/event-list/events"><span>Takvim</span></a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="http://www.level.com.tr/iletisim"><span>İletişim</span></a></li>
</ul></div>                            </nav>
                        </div>
                        <div class="header-search">
                            <form id="searchForm" action="http://www.level.com.tr/" method="get">
                                <label>Ara</label>
                                <input type="text" name="s" id="s" value="" class="stext" placeholder="Ara">
                                <button type="submit" id="searchSubmit" class="button-search"><i class="tficon-search"></i></button>
                            </form>
                        </div>
                    </div>
                </div>
                
            </div>   
        </header>
    <div id="main" class="site-main" role="main">
<div align="center" style="margin-top:20px; margin-bottom:-35px;" id="medyanet_level_sitegeneli_728x90_12077"></div>
<div class="main-row content-row">
    <div class="container">
                            <div class="middle-main content-cols2">
                 
                    <div id="primary" class="content-area">
                        <div class="inner">
                                                                
<article class="post post-details">
    <header class="entry-header">
                    <h1 class="entry-title">Jalopy: Gurbet ellerden Türkiye&#8217;ye geri dönüş hikayesi</h1>
                <div class="entry-meta">
            Gönderen <span class="author"><a href="http://www.level.com.tr/author/level" title="LEVEL tarafından yazılan yazılar" rel="author">LEVEL</a></span>
             - <time class="entry-date" datetime="">26 Haziran 2016</time>
             - <span class="cat-links"><a href="http://www.level.com.tr/category/haber/genel" rel="category tag">Genel</a>, <a href="http://www.level.com.tr/category/haber" rel="category tag">Haber</a>, <a href="http://www.level.com.tr/category/ilkbakis" rel="category tag">İlk Bakış</a></span>
                            <span class="tag-links"><a href="http://www.level.com.tr/tag/erken-erisim" rel="tag">erken erişim</a>, <a href="http://www.level.com.tr/tag/gurbet" rel="tag">gurbet</a>, <a href="http://www.level.com.tr/tag/ilk-bakis" rel="tag">ilk bakış</a>, <a href="http://www.level.com.tr/tag/jalopy" rel="tag">jalopy</a>, <a href="http://www.level.com.tr/tag/laika" rel="tag">laika</a>, <a href="http://www.level.com.tr/tag/minskworks" rel="tag">MinskWorks</a>, <a href="http://www.level.com.tr/tag/simulasyon" rel="tag">Simülasyon</a>, <a href="http://www.level.com.tr/tag/trabant" rel="tag">trabant</a>, <a href="http://www.level.com.tr/tag/turkiye" rel="tag">türkiye</a></span>
                    </div>
    </header>

    <div class="entry-meta-share">
        <script>
                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="post-social fb-like" data-href="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

        <div class="post-social">
                <a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="none" data-via="twitterapi">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <div class="post-social">
                <g:plusone size="medium"></g:plusone>
                <script type="text/javascript">
                        window.___gcfg = {
                                lang: 'tr-TR'
                        };
                        (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                </script>
        </div>

        <span class="comments-link"><a href="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html#comments" class="anchor"><i class="tficon-comment"></i> 1</a></span>
    </div>
                        <div class="post-thumbnail alignleft" href="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html"><img src="http://www.level.com.tr/wp-content/uploads/2016/06/jalopy360.jpg" alt=""/></div>
                <div class="entry-content">
        <p><strong>Bu oyun bizi anlatıyor.</strong> <strong>JALOPY</strong> adındaki ilginç oyun, Nisan ayında Steam’de erken erişime açılmıştı. Başta anlam veremeyeceğiniz, ziyan olacak bir erken erişim oyunu gibi gelebilir. Ama külüstur araba anlamına gelen JALOPY’de suratsız(!) amcamızla tamirhanede topladığımız bir araçla, Doğu Alman yapımı Trabant&#8217;tan esinlenilmiş Laika 601 Deluxe ile Berlin’den yola çıkıyoruz.</p>
<p>Oyunu <strong>MinskWorks</strong> firmasının tek çalışanı <strong>Greg Pryjmachuk</strong> geliştiriyor. Daha önce Codemasters&#8217;da F1 serisinin 2009&#8217;dan 2014&#8217;e kadar geliştirilmesinde görev almış. JALOPY, İngiliz Excalibur Games tarafından yayınlanıyor. Erken erişim sürümünde şimdilik sadece Doğu Almanya ve Çekoslavakya var. Güncellemelerle hikayenin geçeceği diğer ülkeler de eklenecek.</p>
<p><img data-attachment-id="27855" data-permalink="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html/attachment/jalopy-level-online-ilk-bakis-3" data-orig-file="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-3.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JALOPY-LEVEL-Online-ilk-bakis-3" data-image-description="" data-medium-file="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-3.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-3.jpg?fit=1024%2C576" src="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-3.jpg?resize=1920%2C1080" alt="JALOPY-LEVEL-Online-ilk-bakis-3" class="aligncenter size-full wp-image-27855" srcset="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-3.jpg?w=1920 1920w, https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-3.jpg?resize=300%2C169 300w, https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-3.jpg?resize=768%2C432 768w, https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-3.jpg?resize=1024%2C576 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><strong>Oyunda amacımız</strong> külüstür arabayla Doğu Avrupa’dan başlayıp sınır kapılarını tek tek geçerek memlekete dönmek. İşte burada büyük macera başlıyor. Hayatta kalma oyunlarının dört tekerlek üstündeki hali de diyebiliriz. Bu macerada arabanız bozulabilir, mazotunuz bitebilir yolda kalıp etrafta bir petrol istasyonu aramaya çalışabilirsiniz.</p>
<p><strong>Zaten biz de bunu istemiyor muyuz?</strong> Oyunlarda böyle bir maceraya atılmak? Tamam Euro Truck Simulator 2&#8217;nin onca güzelliğine rağmen kamyonculuğu tam yaşayamamak üzücü ama JALOPY&#8217;de neredeyse herkesin çok seveceği bir hikâye ve oynanış var(Kamyon modu da olsa ya!). 1990’lı yılları hepimiz(!) severiz zira Berlin Duvarı yıkılmadan önce Almanya&#8217;ya gidip ardından geri dönmeye çalışmış akrabalarınız vardır etrafınızda. İşte bu oyun tam ve kesin olarak onları anlatıyor! Türk yapımı değil ama bir bağlantısı var. Sabredin ve okumaya devam edin.</p>
<p><strong>JALOPY’de arabamızı sıfırdan topluyoruz.</strong> Tekerlekleri, aküsü, hava filtresi, motoru, kapısı ve daha birçok hoşunuza gidecek ayrıntısı ile beraber. Herkesin arabasını alıp maceraya atılmak gibi bir hayali vardır. JALOPY’de bunu kısmen gerçekleştirebiliyorsunuz. Arabanız zamanla yağmurdan, su birikintileriyle çarpışmanızdan hasar alabiliyor ve motorunuzdan yavaş yavaş kara dumanlar yükselmeye başlayabiliyor. Alet çantasıyla motor parçalarını da tek tek onarmanız gerekebiliyor. Üstüne tekerlekler de hasar alınca arabanın arkası bile çöküyor, bu da sürüşü etkiliyor. Erken erişim olması nedeniyle hızlı bir şekilde hasar alma ve onardığımız alet çantasının çabuk tükenmesi gibi sıkıntılar da mevcut. Buna benzer pek çok durum da söz konusu ayrıca.</p>
<p><img data-attachment-id="27856" data-permalink="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html/attachment/jalopy-level-online-ilk-bakis-2" data-orig-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-2.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JALOPY-LEVEL-Online-ilk-bakis-2" data-image-description="" data-medium-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-2.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-2.jpg?fit=1024%2C576" src="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-2.jpg?resize=1920%2C1080" alt="JALOPY-LEVEL-Online-ilk-bakis-2" class="aligncenter size-full wp-image-27856" srcset="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-2.jpg?w=1920 1920w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-2.jpg?resize=300%2C169 300w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-2.jpg?resize=768%2C432 768w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-2.jpg?resize=1024%2C576 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><strong>Beni yıka!</strong><br />
Laika servisi! Oyunda arabamızı güçlendirebileceğimiz ve parçalar satın alabileceğimiz bir servis var. Hatta arabamıza daha fazla alan kazandırıp, yanımıza daha fazla eşya alabilmek için port bagaj bile takabiliyoruz. Hatta ileride oyuna arabamızın arkasına takabileceğimiz bir karavan bile eklenebilir. Tüm motor parçalarının güçlendirdikten sonra da 120km/s civarında hız yapabiliyoruz. Bunlar para demek tabii. Oyundaki ekonomi sistemi de tam seveceğiniz gibi; 100 Mark ile başlıyoruz ve bu parayla idare etmeye çalışıyoruz.</p>
<p><strong>Yolda giderken</strong> kilitli tahta kutular bulabilir onları petrol istasyonundan veya marketten satın alabileceğiniz levye ile açabilirsiniz. Bunun dışında karton kutular da var, onların da bantını çözerek açabilirsiniz zira içinden yiyecek içecek çıkabiliyor. Bunları da markete satarak para kazanabiliyorsunuz. Hatta içki şişeleri bile yol kenarlarında duruyor, onları da bagaja atıp şehre gidince satarak cüzdanınızı şişirmeniz mümküm. Oyunda para kazanabilmek için bazı seçenekleriniz bu şekilde.</p>
<p><img data-attachment-id="27857" data-permalink="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html/attachment/jalopy-level-online-ilk-bakis-9" data-orig-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-9.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JALOPY-LEVEL-Online-ilk-bakis-9" data-image-description="" data-medium-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-9.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-9.jpg?fit=1024%2C576" src="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-9.jpg?resize=1920%2C1080" alt="JALOPY-LEVEL-Online-ilk-bakis-9" class="aligncenter size-full wp-image-27857" srcset="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-9.jpg?w=1920 1920w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-9.jpg?resize=300%2C169 300w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-9.jpg?resize=768%2C432 768w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-9.jpg?resize=1024%2C576 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><strong>Sessiz ve sakin otel odalarında</strong> geceliği 20 marktan konaklamak ise oyuna tam bir macera havası katıyor. Sınır kapılarını istediğiniz zaman geçemiyorsunuz, bu nedenle otel olayı hikâyeye biraz renk katmış. Bazen erken erişimden kaynaklanan hatalar nedeniyle amcanız farklı tepkiler verebilir, hani yerin dibine girme, şehirde başını alıp dolaşma gibi gülebileceğiniz olaylar başınıza gelirse endişelenmeyin. 😀</p>
<p><strong>Sınır kapılarından kaçak malla geçmeye sakın çalışmayın!</strong> Bagajı kullanılabilir bir araba olunca, (Malum memlekete dönüyoruz.) eşe dosta ne varsa götürmek isteyebilirsiniz ama sınır kapılarında illegal mallara yasaklar var. Sınır kapısında bir asker pasaportlarınıza bakarken diğer asker ise bagajı açıp kontrol ediyor.</p>
<p><img data-attachment-id="27858" data-permalink="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html/attachment/jalopy-level-online-ilk-bakis-12" data-orig-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-12.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JALOPY-LEVEL-Online-ilk-bakis-12" data-image-description="" data-medium-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-12.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-12.jpg?fit=1024%2C576" src="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-12.jpg?resize=1920%2C1080" alt="JALOPY-LEVEL-Online-ilk-bakis-12" class="aligncenter size-full wp-image-27858" srcset="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-12.jpg?w=1920 1920w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-12.jpg?resize=300%2C169 300w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-12.jpg?resize=768%2C432 768w, https://i0.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-12.jpg?resize=1024%2C576 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><strong>Arabamızda eski usül radyo bile var.</strong> Birkaç şarkı sürekli dönüp duruyor ama inanılmaz keyif veriyor. Oyunu açtığınızda giriş ekranında çalan müzik zaten sizi baştan havaya sokacaktır. İleride soundtrack albümünün çıkması gibi bir ihtimal de olabilir.</p>
<p>Otelin önünde arabanın radyosunu ve kapılarını açıp yağan yağmurda yüksek sesle müzik dinlemek&#8230;</p>
<p><strong>JALOPY, Türkiye’de son buluyor!</strong><br />
Doğu Avrupa’da Almanya’nın Berlin şehrinden yola çıkıp Dresden’den Çekoslavakya sınırını geçerek Macaristan sınırındaki Sturuvo’dan maceraya başlamıştık. Oyunun geliştiricisi Greg Pryjmachuk açıklamasında Doğu Almanya’da başlayan yolculuğun sırasıyla Çekoslavakya, Macaristan, Yugoslavya, Bulgaristan ülkeleri üzerinden geçerek Türkiye’de son bulacağını belirtmiş. Bu ülkeler oyunculara güncellemeler ile sunulacak.</p>
<p>Kapıkule’den Edirne’ye giriş yapıp İstanbul’da biteceğini tahmin ediyorum. Çünkü Greg geçtiğimiz hafta İstanbul’a gelmişti. Niye Türkiye? Niye İstanbul? diye merak ediyorsanız <strong>Greg bir Türk ile evli.</strong> Yani eniştemiz oluyor 🙂</p>
<p><strong>Oyundaki üzücü ayrıntı!</strong><br />
Sanırım herkes oynasın diye atlanılmış bir ayrıntı var. Oyuna başlarken, hatta oynarken bile Boğaz Köprüsünden söz edildiğini görebilir anlam veremeyebilirsiniz. Ne tanıtım yazısında ne de oyun içinde bu maceraya Türklerin atıldığından bahsedilmiyor. Sonuçta Türk amca ve yeğen eski bir arabayla gurbet ellerden Türkiye’ye dönüyor.</p>
<p><img data-attachment-id="27859" data-permalink="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html/attachment/jalopy-level-online-ilk-bakis-8" data-orig-file="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-8.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JALOPY-LEVEL-Online-ilk-bakis-8" data-image-description="" data-medium-file="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-8.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-8.jpg?fit=1024%2C576" src="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-8.jpg?resize=1920%2C1080" alt="JALOPY-LEVEL-Online-ilk-bakis-8" class="aligncenter size-full wp-image-27859" srcset="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-8.jpg?w=1920 1920w, https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-8.jpg?resize=300%2C169 300w, https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-8.jpg?resize=768%2C432 768w, https://i2.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-8.jpg?resize=1024%2C576 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>Oyun Unity motoruyla geliştiriliyor. Tek kişi geliştirince haliyle güncellemelerin gelmesi, yeni özelliklerin eklenmesi zaman alabiliyor. Oyun için birçok güncelleme yayınlandı ama erken erişim olması nedeniyle hala pek çok eksiği var. Performans, yapay zeka düzeltmeleri, çökme sorunlarının giderildiğini biliyoruz. Berlin&#8217;den Dresden şehrine giderken yolda başka arabalar görebilirsiniz. Kimi zaman yapay zekanın çıldırdığına tanık olduk ama güncellemelerle üstesinden gelindi. Şehirde etrafta dolaşan insanlar görmemek de önemli eksik. Açık dünya oyunu olmaması nedeniyle bu atlanabilir gerçi.</p>
<p>Oyunda yapılabilecek çok şey var. Bir arabayla Berlin’den Türkiye’ye seyahat ederken yaşayabileceğimiz o kadar çok olay var ki, JALOPY hiç bitmesin, yollarda sürekli bir şeyler yapalım, arabamızla oradan oraya gidelim istiyorsunuz. Hatta seyahat kitabımızda çözülmeyi bekleyen şifreler de bulunuyor. </p>
<p><img data-attachment-id="27860" data-permalink="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html/attachment/jalopy-level-online-ilk-bakis-11" data-orig-file="https://i1.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-11.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JALOPY-LEVEL-Online-ilk-bakis-11" data-image-description="" data-medium-file="https://i1.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-11.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-11.jpg?fit=1024%2C576" src="https://i1.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-11.jpg?resize=1920%2C1080" alt="JALOPY-LEVEL-Online-ilk-bakis-11" class="aligncenter size-full wp-image-27860" srcset="https://i1.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-11.jpg?w=1920 1920w, https://i1.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-11.jpg?resize=300%2C169 300w, https://i1.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-11.jpg?resize=768%2C432 768w, https://i1.wp.com/www.level.com.tr/wp-content/uploads/2016/06/JALOPY-LEVEL-Online-ilk-bakis-11.jpg?resize=1024%2C576 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>Tam sürüme doğru hikâyeyle ilgili daha fazla içerik ekleneceği tahmin ediliyor. Mesela şehirde bulunan binaların kapıları açılabilir, bu büyük maceraya başka insanlar da katılabilir. Harita daha da büyüyebilir ama zaten seyahat kitabından seçebileceğiniz 3-4 farklı rota mevcut ve bunlar sizi farklı yollardan hedefe götürüyor. Kimisinde yağmurlu bir havada toprak yollardan zorlu bir şekilde giderken, kimisinde güneşli bir havada asfalt yoldan gidebiliyorsunuz. Yıkık köprüler ve etrafta yağmur yağarken oluşan su birikintileri de oyuna renk katıyor.</p>
<p>Genel olarak JALOPY tek kişinin geliştirmesi sonucu eksikleriyle birlikte karşımıza çıktı. Oyunda daha fazla ülkeden ziyade, daha fazla oyun içi etkinlik eklenebilirdi mesela. Diğer taraftan, özgün bir macera olması nedeniyle olumlu olarak değerlendirebileceğimiz çok fazla özelliği var. Sonuçta Türkiye&#8217;de son bulacak bir oyunda, Türk amca ve yeğenin gurbetten dönme macerasına tanık oluyoruz. İster istemez eksiklerini de göz ardı edebiliyoruz.</p>
<p>Steam erken erişim fiyatı 21,00 TL (Summer Sale süresince 13.40 YL) olan oyuna destek olmak için şimdiden satın alabilir, Türkiye’nin yolunu gözleyebilirsiniz. İleride Türkçe dil desteğinin de gelebileceğini de belirtelim.<br />
<strong><br />
Beklenti: 4/5</strong></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/QAsN6XAMdpE" frameborder="0" allowfullscreen></iframe></p>
<p><strong>Hasan Elmaz ÖFKE</strong> &#8211; <a href="http://www.simulasyonturk.com/">SimülasyonTÜRK</a></p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Bunu paylaş:</h3>
<div class="sd-content">
<ul>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27853" class="share-twitter sd-button share-icon no-text" href="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27853" class="share-facebook sd-button share-icon no-text" href="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook&#8217;ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27853" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108457632-27853-58e10346723ec' data-src='//widgets.wp.com/likes/#blog_id=108457632&amp;post_id=27853&amp;origin=www.level.com.tr&amp;obj_id=108457632-27853-58e10346723ec' data-name='like-post-frame-108457632-27853-58e10346723ec'>
<h3 class="sd-title">Bunu beğen:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Beğen</span></span> <span class="loading">Yükleniyor&#8230;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>
 
        <div class="clear"></div>
            </div>

</article>

                             
                                                           
    <section id="comments" class="comments-area">
    
    
             

        <h3 class="comments-title">1 Yorum Eklenmiş</h2>
        <a href="#addcomments" class="link-add-comment anchor">Tartışmaya katıl</a>
        <ol class="comment-list">
                <li class="comment even thread-even depth-1" id="li-comment-5267">
            <a name="comment-5267"></a>

            <article class="comment-body" id="li-comment-5267">

                <div class="comment-avatar">
                                    </div>

                <div class="comment-aside">

                    <div class="comment-meta">
                        <span class="comment-author"><a href="">waffuru</a></span>
                        <span class="comment-date">1 day ago</span> | 
                        <a rel='nofollow' class='comment-reply-link' href='http://www.level.com.tr/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html?replytocom=5267#respond' onclick='return addComment.moveForm( "comment-5267", "5267", "respond", "27853" )' aria-label='Cevap waffuru '>Cevapla</a>                    </div>

                    <div class="comment-content">
                         Kime evli oldugunu nerden buldunuz, ben bulamadim.               
                    </div>
                                    </div>
                <!-- /.comment-head -->
                <div class="clear"></div>
                <div id="comment-5267"></div>
                <div class="clear"></div>

            </article><!-- /.comment-container -->
    </li><!-- #comment-## -->
        </ol>

        
    </section><!-- #comments -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum Yapın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ilkbakis/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html#respond" style="display:none;">İptal et</a></small></h3>			<form action="http://www.level.com.tr/wp-comments-post.php" method="post" id="addcomments" class="comment-form">
				 <div class="row_form field_textarea">
                            <label class="label_title">Yorum</label>
                            <textarea cols="30" rows="10" name="comment" class="textarea" placeholder="Yorum"></textarea>
                        </div><div class="row_form alignleft field_text">
                            <label class="label_title">Ad</label>
                            <input type="text" name="author" value="" class="inputtext required" placeholder="Ad"   aria-required='true'>
                        </div>
<div class="row_form alignleft field_text omega">
                            <label class="label_title">E-posta <small>(never published)</small></label>
                            <input type="text" name="email" value="" class="inputtext required" placeholder="E-posta (yorumlarda görünmeyecek)"  aria-required='true'>
                        </div>
                        <div class="clear"></div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_15");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_15" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_15"><span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">altı</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_15" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="ccA=" /><input type="hidden" name="cptch_time" value="1491141446" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='27853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e178a9271d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div>
                    </div>
                                            <div id="secondary" class="sidebar widget-area">
                            <div class="inner">
                                <div >			<div class="textwidget"><div class="adv-300 aligncenter"><ins data-revive-zoneid="114" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script></div></div>
		</div>                        <div class="widget widget_tabs">

                <ul class="side-tabs">
                    <li class="active"><a href="#tab_2_1" data-toggle="tab">Top 5</a></li>
                    <li><a href="#tab_2_2" data-toggle="tab">En son</a></li>
                </ul>

                <div class="tab-content">
                    <div id="tab_2_1" class="tab-pane fade in active">
                        <ul class="side-postlist list-numbers">
                                                                                                                                                                                                                        <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2016/09/residentevil4400.jpg" alt=""/></a>
                                            <a href="http://www.level.com.tr/all-game-list/resident-evil-4-ps4" class="post-title">Resident Evil 4 (PS4)</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS4, Xbox One                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2015/11/uncharted400.jpg" alt=""/></a>
                                            <a href="http://www.level.com.tr/all-game-list/uncharted-the-nathan-drake-collection" class="post-title">Uncharted: The Nathan Drake Collection</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon &amp; Adventure                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS4                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2015/11/fm400.jpg" alt=""/></a>
                                            <a href="http://www.level.com.tr/all-game-list/football-manager-2016" class="post-title">Football Manager 2016</a>
                                                                                            <span class="cat-links">
                                                    Spor                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    Mac, Windows                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2016/06/stardew400.jpg" alt=""/></a>
                                            <a href="http://www.level.com.tr/all-game-list/stardew-valley" class="post-title">Stardew Valley</a>
                                                                                            <span class="cat-links">
                                                    RPG                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    Windows                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2015/07/sky400.jpg" alt=""/></a>
                                            <a href="http://www.level.com.tr/all-game-list/sky-force-anniversary" class="post-title">Sky Force Anniversary</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    Windows                                                                                                    </span>
                                                                                    </li>
                                                                                                                                </ul>
                    </div>

                    <div id="tab_2_2" class="tab-pane fade">
                        <ul class="side-postlist">
                                                                                                                                    <li>
                                                                                <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2017/03/ss_be58183ed72bda4d9a222e5f20d17de0742844b1.jpg" alt=""/></a>
                                        <a href="http://www.level.com.tr/all-game-list/reflex-arena" class="post-title">Reflex Arena</a>
                                                                                    <span class="cat-links">
                                                Aksiyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    PC                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2017/03/guardiansofember400.jpg" alt=""/></a>
                                        <a href="http://www.level.com.tr/all-game-list/guardians-of-ember" class="post-title">Guardians of Ember</a>
                                                                                    <span class="cat-links">
                                                Aksiyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Windows                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2017/03/probasketball400.jpg" alt=""/></a>
                                        <a href="http://www.level.com.tr/all-game-list/pro-basketball-manager-2017" class="post-title">Pro Basketball Manager 2017</a>
                                                                                    <span class="cat-links">
                                                Simülasyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Windows                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2017/03/daysofwar400.jpg" alt=""/></a>
                                        <a href="http://www.level.com.tr/all-game-list/days-of-war" class="post-title">Days of War</a>
                                                                                    <span class="cat-links">
                                                FPS                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Windows                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="http://www.level.com.tr/wp-content/uploads/2017/03/forhonor400.jpg" alt=""/></a>
                                        <a href="http://www.level.com.tr/all-game-list/for-honor" class="post-title">For Honor</a>
                                                                                    <span class="cat-links">
                                                Aksiyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    PS4, Windows,                                                                                                 </span>
                                                                            </li>
                                                                                    </ul>
                    </div>
                </div>
            </div>
            <!-- widget sidebar tabs -->
            <div class="widget widget_flickr ">
                                             <h3 class="widget-title">Flickr</h3>
                                        <div class="flickr-inner clearfix">
			<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=130923893@N05"></script>
                </div>
                    </div>
	   <div >			<div class="textwidget"><div class="adv-300 aligncenter" id="medyanet_level_sitegeneli_300x250_12075"></div></div>
		</div><div >			<div class="textwidget"><br /><div class="adv-300 aligncenter" id="medyanet_level_sitegeneli_300x250_2_12076"></div></div>
		</div><div >			<div class="textwidget"><br /><div class="adv-300 aligncenter" id="medyanet_level_sitegeneli_300x250_2_12076"></div>
<div class="adv-300 aligncenter">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=113");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=a1c4a95f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=113&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1c4a95f' border='0' alt='' /></a></noscript>
</div></div>
		</div>                            </div>
                        </div>
                                </div> 
    </div>
</div>
<div align="center" style="margin-top:5px; margin-bottom:15px;"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=111");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=ac681e45&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=111&cb=INSERT_RANDOM_NUMBER_HERE&n=ac681e45' border='0' alt='' /></a></noscript>
</div>

    <div class="main-row main-row-bg-2 main-row-slim">
        <div class="container">
                        <div class="col-md-3">
                <div class="widget widget_text ">        <h3 class="widget-title"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff;">LEVEL</span><span style="font-family:Lato, sans-serif; font-weight:300;">ONLINE</span></h3>			<div class="textwidget"><p>Burası Türkiye'nin en çok satan oyun dergisi LEVEL'ın web sitesi... Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı...</p>

<p>Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası... Tüm bunları Türkiye'nin en tecrübeli oyun editörleri yapıyor.</p></div>
		</div>            </div>
            <div class="col-md-3">
                
<div class="widget widget_recent_entries ">
        <h3 class="widget-title">SON HABERLER</h3>
        <ul class="side-postlist">
                            <li>
                    <a href="http://www.level.com.tr/haber/kinguin-ininaldan-bahar-kampanyasi.html"><img src="http://www.level.com.tr/wp-content/uploads/2017/04/kinguinbahar360-62x62.jpg"  class="post-thumbnail" alt="Kinguin ve İninal’dan bahar kampanyası!" width="62" height="62" /></a>
                    <a href="http://www.level.com.tr/haber/kinguin-ininaldan-bahar-kampanyasi.html" class="post-title">Kinguin ve İninal’dan bahar kampanyası!</a>
                    <span class="comments-link"><a href="http://www.level.com.tr/haber/kinguin-ininaldan-bahar-kampanyasi.html#comments">yorum yok</a></span>
                </li>

                            <li>
                    <a href="http://www.level.com.tr/haber/level-243-nisan-sayisi-bayilerde.html"><img src="http://www.level.com.tr/wp-content/uploads/2017/03/level243360-62x62.jpg"  class="post-thumbnail" alt="LEVEL #243 &#8211; Nisan sayısı bayilerde!" width="62" height="62" /></a>
                    <a href="http://www.level.com.tr/haber/level-243-nisan-sayisi-bayilerde.html" class="post-title">LEVEL #243 &#8211; Nisan sayısı bayilerde!</a>
                    <span class="comments-link"><a href="http://www.level.com.tr/haber/level-243-nisan-sayisi-bayilerde.html#comments">yorum yok</a></span>
                </li>

                            <li>
                    <a href="http://www.level.com.tr/haber/playerunknowns-battlegrounds-savas-resmen-basladi.html"><img src="http://www.level.com.tr/wp-content/uploads/2017/03/playerunknown360-62x62.jpg"  class="post-thumbnail" alt="Playerunknown’s Battlegrounds: Savaş resmen başladı!" width="62" height="62" /></a>
                    <a href="http://www.level.com.tr/haber/playerunknowns-battlegrounds-savas-resmen-basladi.html" class="post-title">Playerunknown’s Battlegrounds: Savaş resmen başladı!</a>
                    <span class="comments-link"><a href="http://www.level.com.tr/haber/playerunknowns-battlegrounds-savas-resmen-basladi.html#comments">yorum yok</a></span>
                </li>

                    </ul>
    </div>

                </div>
            <div class="col-md-3">
                <div class="widget widget_twitter "><h3 class="widget-title">TWITTER</h3>
                            <div class="tweet_list"><div class="tweet_item clearfix"><div class="tweet_image"><img src="http://www.level.com.tr/wp-content/themes/gameszone-parent/images/twitter_avatar.png" width="30" height="30" alt="" /></div>
                                <div class="tweet_text">
                                                <div class="inner">
                                                    Ve LEVEL tüm Türkiye'de bayilerde! Büyük ihtimalle de ilk yapacağınız, Wildlands ile ilgili… <a href="https://t.co/8OnemgMWFS" rel="nofollow" target="_blank">https://t.co/8OnemgMWFS</a>
                                            </div></div></div><div class="tweet_item clearfix"><div class="tweet_image"><img src="http://www.level.com.tr/wp-content/themes/gameszone-parent/images/twitter_avatar.png" width="30" height="30" alt="" /></div>
                                <div class="tweet_text">
                                                <div class="inner">
                                                    Kinguin ve İninal’dan bahar kampanyası!
<a href="https://t.co/eddYrHX4TH" rel="nofollow" target="_blank">https://t.co/eddYrHX4TH</a> <a href="https://t.co/miyYA8Nite" rel="nofollow" target="_blank">https://t.co/miyYA8Nite</a>
                                            </div></div></div></div></div>            </div>
            <div class="col-md-3">
                <div class="widget widget_flickr ">
                                             <h3 class="widget-title">Flickr</h3>
                                        <div class="flickr-inner clearfix">
			<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=130923893@N05"></script>
                </div>
                    </div>
	               </div>
                </div>
    </div>
</div>
    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="site-footer-container">
            <div class="footer-info">
                <div class="footer-info-container">
                    
                    <div class="col-sm-8 copyright">
                        <span style="color: rgb(255, 255, 255);">                   <a href="http://www.level.com.tr">LEVEL Online</a> 2015. Her hakkı saklıdır.                  •<a href="http://www.level.com.tr/yazili-basin-yayin-ilkeleri.pdf" target="_blank"> Yayın İlkeleri </a>                  •<a href="https://www.dbabone.com/bilgisayar-teknoloji/level" target="_blank"> Abonelik </a>                  •<a href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html" target="_blank"> Veri Politikası </a>             	</span>                    </div>
                    
                                                            
                                                <div class="col-sm-4 footer-socials">
                            <span class="social-icons">
                                                                    <a href="http://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
                                                                                                    <a href="http://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
                                                                                                                                    <a href="http://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
                                                                                            </span>
                        </div>
                    
                </div>
            </div>

        </div>
    </footer>
</div>
        <style type="text/css" id="hustle-cc-styles"></style>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.level.com.tr\/ilkbakis\/jalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html":27853};
	</script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.level.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.level.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","postID":"27853","nonce":"7c0d935605"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/respond.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/jquery-ui.custom.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
var display = {"items":"12"};
var display = {"items":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/general.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/events.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/cusel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.carouFredSel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.customInput.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.gmap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.mCustomScrollbar.concat.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.meanmenu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.placeholder.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.bundle.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/shCore.js?ver=2.1.382'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/shBrushPlain.js?ver=2.1.382'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/themes/gameszone-parent/js/sintaxHighlighter.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","nonce":"72f4138bcc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.level.com.tr\/wp-login.php?redirect_to=http%3A%2F%2Fwww.level.com.tr%2Filkbakis%2Fjalopy-gurbet-ellerden-turkiyeye-geri-donus-hikayesi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"6ef8ff4c0a","ajaxurl":"http:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.level.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=tr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogcu bunu beğendi:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6586805-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'108457632',post:'27853',tz:'3',srv:'www.level.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '108457632', '27853' ]);
</script>

<script type="text/javascript" src="http://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-js-7f4e006f255883c5e701a5c755337715.js?m=0"></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 3/146 queries in 0.288 seconds using disk

 Served from: www.level.com.tr @ 2017-04-02 16:57:27 by W3 Total Cache -->