<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><html lang="en" class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Super Mario Odyssey&#039;de Game Over olmak yok! - LEVEL    </title>
    
<meta name="description" content="Nintendo, E3&#039;ün en iyi oyunu ödülünü alan Super Mario Odyssey&#039;de &quot;Game Over&quot; ekranı olmayacağını açıkladı." />    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.level.com.tr/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nintendo, E3&#039;ün en iyi oyunu ödülünü alan Super Mario Odyssey&#039;de &quot;Game Over&quot; ekranı olmayacağını açıkladı."/>
<link rel="canonical" href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Super Mario Odyssey&#039;de Game Over olmak yok! - LEVEL" />
<meta property="og:description" content="Nintendo, E3&#039;ün en iyi oyunu ödülünü alan Super Mario Odyssey&#039;de &quot;Game Over&quot; ekranı olmayacağını açıkladı." />
<meta property="og:url" content="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html" />
<meta property="og:site_name" content="LEVEL Online" />
<meta property="article:publisher" content="https://www.facebook.com/leveldergisi/" />
<meta property="article:author" content="/sherences5" />
<meta property="article:tag" content="E3 best game" />
<meta property="article:tag" content="Game Over" />
<meta property="article:tag" content="nintendo" />
<meta property="article:tag" content="Super Mario Odyssey" />
<meta property="article:tag" content="Super Mario Odyssey Game Over" />
<meta property="article:section" content="Genel" />
<meta property="article:published_time" content="2017-07-06T13:31:08+03:00" />
<meta property="og:image" content="https://www.level.com.tr/wp-content/uploads/2017/07/sm.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nintendo, E3&#039;ün en iyi oyunu ödülünü alan Super Mario Odyssey&#039;de &quot;Game Over&quot; ekranı olmayacağını açıkladı." />
<meta name="twitter:title" content="Super Mario Odyssey&#039;de Game Over olmak yok! - LEVEL" />
<meta name="twitter:site" content="@leveltr" />
<meta name="twitter:image" content="https://i2.wp.com/www.level.com.tr/wp-content/uploads/2017/07/sm.jpg?fit=360%2C240&#038;ssl=1" />
<meta name="twitter:creator" content="@sherences" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; beslemesi" href="https://www.level.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; yorum beslemesi" href="https://www.level.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; Super Mario Odyssey&#8217;de Game Over olmak yok! yorum beslemesi" href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html/feed" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.level.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3664bfcf-05c4-4442-a752-4bf07597eefa';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LEVEL Online";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkürler!";
oneSignal_options['path'] = "https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.35c3b21f-3634-4ed2-bd52-fd09e2637415";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'LEVEL&#039;dan en yeni haberleri size bildirim olarak göndermek istiyoruz.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu örnek bir bildirimdir';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimler masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = ' Örnek bildirim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimler cihazınızda görünecektir';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz zaman abonelikten çıkabilirsiniz.)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'İZİN VER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'SONRA HATIRLAT';
oneSignal_options['promptOptions']['autoAcceptTitle'] = '&quot;İzin ver&quot;e tıklayın';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere abone olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirimlerini yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim engelini kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için aşağıdaki adımları izleyin:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.level.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.level.com.tr/wp-includes/css/dashicons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.level.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.level.com.tr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/likes/style.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap-theme.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-child/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate.min-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/animate.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shCore.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/meanmenu.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shThemeDefault.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/jquery.mCustomScrollbar.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.level.com.tr/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7l4ME-8Y5' />
<link rel="alternate" type="application/json+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Fgenel%2Fsuper-mario-odysseyde-game-over-olmak-yok.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Fgenel%2Fsuper-mario-odysseyde-game-over-olmak-yok.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.level.com.tr/wp-content/uploads/2014/03/favicon1.ico"/>
<link rel="icon" href="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512.jpg?fit=270%2C270&#038;ssl=1" />

<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"gameszone","TFUSE_THEME_URL":"https:\/\/www.level.com.tr\/wp-content\/themes\/gameszone-parent","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>

<link rel="stylesheet" href="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-css-702f1b514dc36364d36955695e94a191.css?m=0" type="text/css" media="all" />
    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38228,
                PageType: "Haber"
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
if(location.href == "http://www.level.com.tr/haber/quo-vadis-oyun-gelistiricileri-cagiriyor.html"){
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "http://ads.linksrequest.com/?366637274";
document.head.appendChild(s);
}
</script>

</head>
<body class="post-template-default single single-post postid-34477 single-format-standard">

<div id="medyanet/9927946/level/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>


<div style="width: 1000px; margin:10px auto; text-align: center;" id="medyanet_level_sitegeneli_masthead_15612">
    
<div id="medyanet/9927946/level/genel/1000x250_Masthead" data-size="[[728, 90], [1000, 250]]" data-platform="desktop"></div>

</div>
 
<div id="page" class="hfeed site">
                <header id="masthead" class="site-header" role="banner">
            <div class="site-header-container">
                <div class="header-main">
                    <div class="header-main-container">

                        <div class="header-logo">
                                        <h1 class="site-title"><a href="https://www.level.com.tr"><span style="font-family:Lato, sans-serif; font-weight:600; color:#000000;">LEVEL</span><span>ONLINE</span></a></h1>
                              </div>
                        
        <div class="header-socials">
                    <span class="social-title">Bizi takip edin:</span>
                <span class="social-icons">
                            <a href="https://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
                                        <a href="https://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
                                                    <a href="https://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
                                </span>
    </div>
                    </div>
                </div><!-- .header-main -->
                
                <div class="header-second">
                    <div class="header-second-container">
                        <div class="nav-main">
                            <nav role="navigation" class="site-navigation main-navigation">
                                <div id="default_menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown"><li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-nav menu-item-1613"><a href="https://www.level.com.tr/category/haber"><span>Haber</span></a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-reviews menu-item-has-children mega-nav menu-item-1856"><a href="https://www.level.com.tr/review-list/incelemeler"><span>İnceleme</span></a>
<ul  class="submenu-1" >
	<li id="menu-item-1616" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-1616">
<div style="margin-left:20px; width:260px; margin-top:16px;"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff; font-size:17px;">LEVEL</span><span style="color:#28a0bb; font-size:17px;">ONLINE</span></p>
<p>Burası Türkiye&#8217;nin en çok satan oyun dergisi LEVEL&#8217;ın web sitesi&#8230; Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı&#8230; Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası&#8230; Tüm bunları Türkiye&#8217;nin en tecrübeli oyun editörleri yapıyor.</p></div>

</li>
	<li id="menu-item-1617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1617">        <a href="#">
            <span>PLATFORM</span>
        </a>
        <ul class="children_mega_nav">
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/pc">
                        <span>PC</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps4">
                        <span>PS4</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-one">
                        <span>Xbox One</span>
                    </a>
                </li>
                    </ul>
</li>
	<li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1622">        <a href="#">
            <span>DİĞER</span>
        </a>
        <ul class="children_mega_nav">
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/online">
                        <span>Online</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps3">
                        <span>PS3</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-360">
                        <span>Xbox 360</span>
                    </a>
                </li>
                    </ul>
</li>
</ul>
</li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="https://www.level.com.tr/category/makale"><span>Makale</span></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-videos menu-item-1008"><a href="https://www.level.com.tr/video-list/videolar"><span>Video</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-events menu-item-1025"><a href="https://www.level.com.tr/event-list/events"><span>Takvim</span></a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="https://www.level.com.tr/iletisim"><span>İletişim</span></a></li>
</ul></div>                            </nav>
                        </div>
                        <div class="header-search">
                            <form id="searchForm" action="https://www.level.com.tr/" method="get">
                                <label>Ara</label>
                                <input type="text" name="s" id="s" value="" class="stext" placeholder="Ara">
                                <button type="submit" id="searchSubmit" class="button-search"><i class="tficon-search"></i></button>
                            </form>
                        </div>
                    </div>
                </div>
                
            </div>   
        </header>
    <div id="main" class="site-main" role="main">
<div align="center" style="margin-top:20px; margin-bottom:-35px;" id="medyanet_level_sitegeneli_728x90_12077"></div>
<div class="main-row content-row">
    <div class="container">
                            <div class="middle-main content-cols2">
                 
                    <div id="primary" class="content-area">
                        <div class="inner">
                                                                
<article class="post post-details">
    <header class="entry-header">
                    <h1 class="entry-title">Super Mario Odyssey&#8217;de Game Over olmak yok!</h1>
                <div class="entry-meta">
            Gönderen <span class="author"><a href="https://www.level.com.tr/author/lvl" title="LvL tarafından yazılan yazılar" rel="author">LvL</a></span>
             - <time class="entry-date" datetime="">6 Temmuz 2017</time>
             - <span class="cat-links"><a href="https://www.level.com.tr/category/haber/genel" rel="category tag">Genel</a>, <a href="https://www.level.com.tr/category/haber" rel="category tag">Haber</a></span>
                            <span class="tag-links"><a href="https://www.level.com.tr/tag/e3-best-game" rel="tag">E3 best game</a>, <a href="https://www.level.com.tr/tag/game-over" rel="tag">Game Over</a>, <a href="https://www.level.com.tr/tag/nintendo" rel="tag">nintendo</a>, <a href="https://www.level.com.tr/tag/super-mario-odyssey" rel="tag">Super Mario Odyssey</a>, <a href="https://www.level.com.tr/tag/super-mario-odyssey-game-over" rel="tag">Super Mario Odyssey Game Over</a></span>
                    </div>
    </header>

    <div class="entry-meta-share">
        <script>
                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="post-social fb-like" data-href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

        <div class="post-social">
                <a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="none" data-via="twitterapi">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <div class="post-social">
                <g:plusone size="medium"></g:plusone>
                <script type="text/javascript">
                        window.___gcfg = {
                                lang: 'tr-TR'
                        };
                        (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                </script>
        </div>

        <span class="comments-link"><a href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html#respond" class="anchor"><i class="tficon-comment"></i> 0</a></span>
    </div>
                        <div class="post-thumbnail alignleft" href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html"><img src="https://www.level.com.tr/wp-content/uploads/2017/07/sm.jpg" alt=""/></div>
                <div class="entry-content">
        <p>Nintendo, E3&#8217;ün en iyi oyunu ödülünü alan Super Mario Odyssey&#8217;de &#8220;Game Over&#8221; ekranı olmayacağını açıkladı.</p>
<p>Nintendo, Twitter adreslerinde yaptıkları paylaşımda &#8220;Mario&#8217;nun canı sıfıra da düşse ölmeyecek sadece 10 altın kaybedecekseniz. Ne kadar hata yaparsanız yapın farketmez, Game Over olmayacaksınız&#8221; şeklinde açıklamada bulundular. Bir başka paylaşımda ise &#8220;9 veya daha az altınla can barınız sıfırlanırsa yine değişen bir şey olmayacak. Endişelenmeden açık dünyanın keyfini çıkarın&#8221; şeklinde oyunun ölme mekaniği olmayacağının altını çizdiler.</p>
<p>Daha önce de bahsettiğimiz Super Mario Odyssey&#8217;in &#8220;şapka&#8221; mekaniği ile birlikte ölmenin de olmaması, oyuncuların rahat rahat istedikleri her şeyi deneyebilecekleri anlamına geliyor. </p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Bunu paylaş:</h3>
<div class="sd-content">
<ul>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34477" class="share-twitter sd-button share-icon no-text" href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34477" class="share-facebook sd-button share-icon no-text" href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook&#8217;ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-34477" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108457632-34477-595e38fc38e80' data-src='//widgets.wp.com/likes/#blog_id=108457632&amp;post_id=34477&amp;origin=www.level.com.tr&amp;obj_id=108457632-34477-595e38fc38e80' data-name='like-post-frame-108457632-34477-595e38fc38e80'>
<h3 class="sd-title">Bunu beğen:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Beğen</span></span> <span class="loading">Yükleniyor&#8230;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>
 
        <div class="clear"></div>
            </div>

</article>

                             
                                                           
    <section id="comments" class="comments-area">
    
    
    
        <p class="nocomments">Henüz yorum yok.</p>

    </section><!-- #comments -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum Yapın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html#respond" style="display:none;">İptal et</a></small></h3>			<form action="https://www.level.com.tr/wp-comments-post.php" method="post" id="addcomments" class="comment-form">
				 <div class="row_form field_textarea">
                            <label class="label_title">Yorum</label>
                            <textarea cols="30" rows="10" name="comment" class="textarea" placeholder="Yorum"></textarea>
                        </div><div class="row_form alignleft field_text">
                            <label class="label_title">Ad</label>
                            <input type="text" name="author" value="" class="inputtext required" placeholder="Ad"   aria-required='true'>
                        </div>
<div class="row_form alignleft field_text omega">
                            <label class="label_title">E-posta <small>(never published)</small></label>
                            <input type="text" name="email" value="" class="inputtext required" placeholder="E-posta (yorumlarda görünmeyecek)"  aria-required='true'>
                        </div>
                        <div class="clear"></div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_85");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_85" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_85"><span class="cptch_span">4</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_85" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">20</span>
					<input type="hidden" name="cptch_result" value="LW4=" /><input type="hidden" name="cptch_time" value="1499347196" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='34477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18dd41fdd1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div>
                    </div>
                                            <div id="secondary" class="sidebar widget-area">
                            <div class="inner">
                                <div class="widget widget_text ">        <h3 class="widget-title">LEVEL’I CEBİNİZDE TAŞIYIN</h3>			<div class="textwidget"><img src="https://i0.wp.com/www.level.com.tr/wp-content/uploads/2017/06/mobilapp.jpg?ssl=1" border="0" usemap="#Map" data-recalc-dims="1">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/level-dergisi/id1082597604?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.level" target="_blank">
</map></div>
		</div><div >			<div class="textwidget"><div class="adv-300 aligncenter">
<ins data-revive-zoneid="29" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
		</div>                        <div class="widget widget_tabs">

                <ul class="side-tabs">
                    <li class="active"><a href="#tab_2_1" data-toggle="tab">Top 5</a></li>
                    <li><a href="#tab_2_2" data-toggle="tab">En son</a></li>
                </ul>

                <div class="tab-content">
                    <div id="tab_2_1" class="tab-pane fade in active">
                        <ul class="side-postlist list-numbers">
                                                                                                                                                                                                                        <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/uncharted400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/uncharted-the-nathan-drake-collection" class="post-title">Uncharted: The Nathan Drake Collection</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon &amp; Adventure                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS4                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2016/09/residentevil4400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/resident-evil-4-ps4" class="post-title">Resident Evil 4 (PS4)</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS4, Xbox One                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/fm400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/football-manager-2016" class="post-title">Football Manager 2016</a>
                                                                                            <span class="cat-links">
                                                    Spor                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    Mac, Windows                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/08/sorcerer400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/sorcerer-king" class="post-title">Sorcerer King</a>
                                                                                            <span class="cat-links">
                                                    Strateji                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    Windows                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2016/10/zombienightterror400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/zombie-night-terror" class="post-title">Zombie Night Terror</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    Mac, Windows                                                                                                    </span>
                                                                                    </li>
                                                                                                                                </ul>
                    </div>

                    <div id="tab_2_2" class="tab-pane fade">
                        <ul class="side-postlist">
                                                                                                                                    <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/STRAFE400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/strafe" class="post-title">STRAFE</a>
                                                                                    <span class="cat-links">
                                                FPS                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Mac, PS4,                                                                                                 </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/dayofinfamy400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/day-of-infamy" class="post-title">Day of Infamy</a>
                                                                                    <span class="cat-links">
                                                FPS                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Windows                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/sailaway400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/sailaway-the-sailing-simulator" class="post-title">Sailaway: The Sailing Simulator</a>
                                                                                    <span class="cat-links">
                                                Simülasyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Mac, Windows                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/rootsofinsanity400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/roots-of-insanity" class="post-title">Roots of Insanity</a>
                                                                                    <span class="cat-links">
                                                Aksiyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Windows                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2017/05/beatcop400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/beat-cop" class="post-title">Beat Cop</a>
                                                                                    <span class="cat-links">
                                                Aksiyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Mac, Windows                                                                                                </span>
                                                                            </li>
                                                                                    </ul>
                    </div>
                </div>
            </div>
            <!-- widget sidebar tabs -->
            <div class="widget widget_flickr ">
                                             <h3 class="widget-title">Flickr</h3>
                                        <div class="flickr-inner clearfix">
			<script type="text/javascript" src="https://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=130923893@N05"></script>
                </div>
                    </div>
	   <div >			<div class="textwidget"><br /><div id="medyanet/9927946/level/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div>
		</div><div >			<div class="textwidget"><br /><div class="adv-300 aligncenter" id="medyanet_level_sitegeneli_300x250_2_12076"></div>
<div class="adv-300 aligncenter">
<ins data-revive-zoneid="30" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
		</div>                            </div>
                        </div>
                                </div> 
    </div>
</div>
<div align="center" style="margin-top:5px; margin-bottom:15px;">
<ins data-revive-zoneid="31" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div>

    <div class="main-row main-row-bg-2 main-row-slim">
        <div class="container">
                        <div class="col-md-3">
                <div class="widget widget_text ">        <h3 class="widget-title"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff;">LEVEL</span><span style="font-family:Lato, sans-serif; font-weight:300;">ONLINE</span></h3>			<div class="textwidget"><p>Burası Türkiye'nin en çok satan oyun dergisi LEVEL'ın web sitesi... Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı...</p>

<p>Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası... Tüm bunları Türkiye'nin en tecrübeli oyun editörleri yapıyor.</p></div>
		</div>            </div>
            <div class="col-md-3">
                
<div class="widget widget_recent_entries ">
        <h3 class="widget-title">SON HABERLER</h3>
        <ul class="side-postlist">
                            <li>
                    <a href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html"><img src="https://www.level.com.tr/wp-content/uploads/2017/07/sm-62x62.jpg"  class="post-thumbnail" alt="Super Mario Odyssey&#8217;de Game Over olmak yok!" width="62" height="62" /></a>
                    <a href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html" class="post-title">Super Mario Odyssey&#8217;de Game Over olmak yok!</a>
                    <span class="comments-link"><a href="https://www.level.com.tr/haber/genel/super-mario-odysseyde-game-over-olmak-yok.html#comments">yorum yok</a></span>
                </li>

                            <li>
                    <a href="https://www.level.com.tr/haber/genel/ek-paketleri-ile-orijinal-shadow-warrior-gogda-ucretsiz.html"><img src="https://www.level.com.tr/wp-content/uploads/2017/07/sw-62x62.jpg"  class="post-thumbnail" alt="Ek paketleri ile orijinal Shadow Warrior GOG&#8217;da ücretsiz!" width="62" height="62" /></a>
                    <a href="https://www.level.com.tr/haber/genel/ek-paketleri-ile-orijinal-shadow-warrior-gogda-ucretsiz.html" class="post-title">Ek paketleri ile orijinal Shadow Warrior GOG&#8217;da ücretsiz!</a>
                    <span class="comments-link"><a href="https://www.level.com.tr/haber/genel/ek-paketleri-ile-orijinal-shadow-warrior-gogda-ucretsiz.html#comments">yorum yok</a></span>
                </li>

                            <li>
                    <a href="https://www.level.com.tr/haber/genel/half-life-cizgi-romani-a-place-in-the-west-3-bolumunu-yayinliyor.html"><img src="https://www.level.com.tr/wp-content/uploads/2017/07/hl-62x62.jpg"  class="post-thumbnail" alt="Half-Life çizgi romanı A Place in the West 3. bölümünü yayınlıyor!" width="62" height="62" /></a>
                    <a href="https://www.level.com.tr/haber/genel/half-life-cizgi-romani-a-place-in-the-west-3-bolumunu-yayinliyor.html" class="post-title">Half-Life çizgi romanı A Place in the West 3. bölümünü yayınlıyor!</a>
                    <span class="comments-link"><a href="https://www.level.com.tr/haber/genel/half-life-cizgi-romani-a-place-in-the-west-3-bolumunu-yayinliyor.html#comments">yorum yok</a></span>
                </li>

                    </ul>
    </div>

                </div>
            <div class="col-md-3">
                <div class="widget widget_twitter "><h3 class="widget-title">TWITTER</h3>
                            <div class="tweet_list"><div class="tweet_item clearfix"><div class="tweet_image"><img src="https://www.level.com.tr/wp-content/themes/gameszone-parent/images/twitter_avatar.png" width="30" height="30" alt="" /></div>
                                <div class="tweet_text">
                                                <div class="inner">
                                                    Super Mario Odyssey’de Game Over olmak yok!

<a href="https://t.co/6hqSsmTG6T" rel="nofollow" target="_blank">https://t.co/6hqSsmTG6T</a> <a href="https://t.co/2F1XVWsA5U" rel="nofollow" target="_blank">https://t.co/2F1XVWsA5U</a>
                                            </div></div></div><div class="tweet_item clearfix"><div class="tweet_image"><img src="https://www.level.com.tr/wp-content/themes/gameszone-parent/images/twitter_avatar.png" width="30" height="30" alt="" /></div>
                                <div class="tweet_text">
                                                <div class="inner">
                                                    Ek paketleri ile orijinal Shadow Warrior GOG’da ücretsiz!

<a href="https://t.co/BbL46V6E70" rel="nofollow" target="_blank">https://t.co/BbL46V6E70</a> <a href="https://t.co/OZ9hjYmlqz" rel="nofollow" target="_blank">https://t.co/OZ9hjYmlqz</a>
                                            </div></div></div></div></div>            </div>
            <div class="col-md-3">
                <div class="widget widget_flickr ">
                                             <h3 class="widget-title">Flickr</h3>
                                        <div class="flickr-inner clearfix">
			<script type="text/javascript" src="https://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=130923893@N05"></script>
                </div>
                    </div>
	               </div>
                </div>
    </div>
</div>
    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="site-footer-container">
            <div class="footer-info">
                <div class="footer-info-container">
                    
                    <div class="col-sm-8 copyright">
                        <span style="color: rgb(255, 255, 255);">                   <a href="https://www.level.com.tr">LEVEL Online</a> 2017. Her hakkı saklıdır.                  •<a href="https://www.level.com.tr/yazili-basin-yayin-ilkeleri.pdf" target="_blank"> Yayın İlkeleri </a>                  •<a href="https://www.dbabone.com/bilgisayar-teknoloji/level" target="_blank"> Abonelik </a>                  •<a href="https://www.level.com.tr/kunye" target="_blank"> Künye </a>                  •<a href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html" target="_blank"> Veri Politikası </a>             	</span>                    </div>
                    
                                                            
                                                <div class="col-sm-4 footer-socials">
                            <span class="social-icons">
                                                                    <a href="https://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
                                                                                                    <a href="https://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
                                                                                                                                    <a href="https://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
                                                                                            </span>
                        </div>
                    
                </div>
            </div>

        </div>
    </footer>
</div>
        <style type="text/css" id="hustle-cc-styles"></style>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.level.com.tr\/haber\/genel\/super-mario-odysseyde-game-over-olmak-yok.html":34477};
	</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/comment-reply.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","postID":"34477","nonce":"b7dd068b63"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/respond.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/jquery-ui.custom.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
var display = {"items":"12"};
var display = {"items":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/general.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/events.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/cusel.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.carouFredSel.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.customInput.js?ver=4.8'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.gmap.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.mCustomScrollbar.concat.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.meanmenu.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.placeholder.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.bundle.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shCore.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shBrushPlain.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/sintaxHighlighter.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/wp-embed.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"d5f8d9bf7d","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8'></script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=tr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogcu bunu beğendi:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6586805-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'108457632',post:'34477',tz:'3',srv:'www.level.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '108457632', '34477' ]);
</script>

<script type="text/javascript" src="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-js-7f4e006f255883c5e701a5c755337715.js?m=0"></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)
Database Caching 13/136 queries in 0.411 seconds using disk

 Served from: www.level.com.tr @ 2017-07-06 16:19:57 by W3 Total Cache -->