<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><html lang="en" class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Razer, XboX One için tasarlanmış ilk kablosuz klavye ve faresini sundu - LEVEL Online    </title>
    
<meta name="description" content="Xbox One için Razer Turret, konsola ve oturma odasına oyuna entegre aydınlatma ve daha ayrıcalıklı özellikler getiriyor." />    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.level.com.tr/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Xbox One için Razer Turret, konsola ve oturma odasına oyuna entegre aydınlatma ve daha ayrıcalıklı özellikler getiriyor."/>
<link rel="canonical" href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Razer, XboX One için tasarlanmış ilk kablosuz klavye ve faresini sundu - LEVEL Online" />
<meta property="og:description" content="Xbox One için Razer Turret, konsola ve oturma odasına oyuna entegre aydınlatma ve daha ayrıcalıklı özellikler getiriyor." />
<meta property="og:url" content="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html" />
<meta property="og:site_name" content="LEVEL Online" />
<meta property="article:publisher" content="https://www.facebook.com/leveldergisi/" />
<meta property="article:tag" content="kablosuz oyun faresi" />
<meta property="article:tag" content="kablosuz oyun klavyesi" />
<meta property="article:tag" content="razer" />
<meta property="article:tag" content="razer turret" />
<meta property="article:tag" content="xbox one" />
<meta property="article:section" content="Haber" />
<meta property="article:published_time" content="2018-12-22T21:35:39+00:00" />
<meta property="og:image" content="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-05.jpg" />
<meta property="og:image:secure_url" content="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-05.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Xbox One için Razer Turret, konsola ve oturma odasına oyuna entegre aydınlatma ve daha ayrıcalıklı özellikler getiriyor." />
<meta name="twitter:title" content="Razer, XboX One için tasarlanmış ilk kablosuz klavye ve faresini sundu - LEVEL Online" />
<meta name="twitter:site" content="@leveltr" />
<meta name="twitter:image" content="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-05.jpg" />
<meta name="twitter:creator" content="@leveltr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; beslemesi" href="https://www.level.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; yorum beslemesi" href="https://www.level.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; Razer, XboX One için tasarlanmış ilk kablosuz klavye ve faresini sundu yorum beslemesi" href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.level.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.level.com.tr/wp-includes/css/dashicons.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.level.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.level.com.tr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/likes/style.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap-theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-child/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/css/prettyPhoto.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate.min-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/animate.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shCore.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/meanmenu.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shThemeDefault.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/jquery.mCustomScrollbar.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=6.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.level.com.tr/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7l4ME-aaF' />
<link rel="alternate" type="application/json+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Frazer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Frazer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.level.com.tr/wp-content/uploads/2014/03/favicon1.ico"/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.level.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3664bfcf-05c4-4442-a752-4bf07597eefa';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LEVEL Online";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkürler!";
oneSignal_options['path'] = "https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.35c3b21f-3634-4ed2-bd52-fd09e2637415";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'LEVEL&#039;dan en yeni haberleri size bildirim olarak göndermek istiyoruz.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu örnek bir bildirimdir';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimler masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = ' Örnek bildirim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimler cihazınızda görünecektir';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz zaman abonelikten çıkabilirsiniz.)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'İZİN VER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'SONRA HATIRLAT';
oneSignal_options['promptOptions']['autoAcceptTitle'] = '&quot;İzin ver&quot;e tıklayın';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere abone olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirimlerini yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim engelini kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için aşağıdaki adımları izleyin:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-270x270.jpg" />

<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"gameszone","TFUSE_THEME_URL":"https:\/\/www.level.com.tr\/wp-content\/themes\/gameszone-parent","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>

<link rel="stylesheet" href="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-css-3715adfd8e7eac5c23458e1e49df9248.css?m=0" type="text/css" media="all" />	
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6586805-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6586805-1');
</script>

    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38228,
                PageType: "Haber"
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

</head>
<body class="post-template-default single single-post postid-39101 single-format-standard">

<script type="text/javascript">
    <!-- //--><![CDATA[//><!--

    var pp_gemius_identifier = ".AFFLT.8YUEACKJnNtiIdNT4XfcB_aL7pq6C7i6NxV3.M7";

    if (location.pathname === "/") {
        pp_gemius_identifier = "AkTlD_cQUXbbfBKITFQo0schTF6kJLgyYYAg8wiJMEf.z7";
    }

    if (location.pathname.indexOf("/rehber") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbARBaQCpUrqh5aQsjwfGy_cE8eES9Jyr5tT.B7";
    }

    if (location.pathname.indexOf("/online") !== -1) {
        pp_gemius_identifier = "11A1Xar0AVZP0_cPLE1mDcSrzSaWcc_QMP7Z_8wI5GH.37";
    }

    if (location.pathname.indexOf("/inceleme") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbAPrpQCp0uQpVaQsLT.Gy4__kbPZiyQGFDf.Y7";
    }

    if (location.pathname.indexOf("/ilkbakis") !== -1) {
        pp_gemius_identifier = "1_aVfar3EVdP450orEEpxnYYzSaZM8_QXMTZ_wLMP.v.47";
    }

    if (location.pathname.indexOf("/haber") !== -1) {
        pp_gemius_identifier = "11A7_6r0XDnvAx.LRHWxZMSrj_iWceb0kVDyPEReps..S7";
    }

    if (location.pathname.indexOf("/forum") !== -1) {
        pp_gemius_identifier = "bPqVH0LoEQ3rD3bCGmc__KPM7zDGC6dCW5YyPClWVn..T7";
    }

    if (location.pathname.indexOf("/dosya") !== -1) {
        pp_gemius_identifier = "1_abG6r3bDu1lgCppRCh7XYYj_iZM_b0.CvyPLOUTs7.N7";
    }


// lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function() {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };

    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function(d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
    </script>


<div id="medyanet/9927946/level/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/level_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile"></div>
<div id="medyanet/9927946/level/genel/1000x250_Masthead" data-size="[[728, 90], [1000, 250]]" data-platform="desktop" style="text-align: center;"></div>
 
 
        
<div id="page" class="hfeed site">
		<div id="medyanet/9927946/level_mobilsite/genel/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile" style="text-align:center"></div><br />     
                <header id="masthead" class="site-header" role="banner">
            <div class="site-header-container">
                <div class="header-main">
                    <div class="header-main-container">

                        <div class="header-logo">
                                        <h1 class="site-title"><a href="https://www.level.com.tr"><span style="font-family:Lato, sans-serif; font-weight:600; color:#000000;">LEVEL</span><span>ONLINE</span></a></h1>
                              </div>
                        
        <div class="header-socials">
                    <span class="social-title">Bizi takip edin:</span>
                <span class="social-icons">
                            <a href="https://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
                                        <a href="https://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
                                                    <a href="https://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
                                </span>
    </div>
                    </div>
                </div><!-- .header-main -->
                
                <div class="header-second">
                    <div class="header-second-container">
                        <div class="nav-main">
                            <nav role="navigation" class="site-navigation main-navigation">
                                <div id="default_menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown"><li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-nav menu-item-1613"><a href="https://www.level.com.tr/category/haber"><span>Haber</span></a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-reviews menu-item-has-children mega-nav menu-item-1856"><a href="https://www.level.com.tr/review-list/incelemeler"><span>İnceleme</span></a>
<ul class="submenu-1" >
	<li id="menu-item-1616" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-1616">
<div style="margin-left:20px; width:260px; margin-top:16px;"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff; font-size:17px;">LEVEL</span><span style="color:#28a0bb; font-size:17px;">ONLINE</span></p>
<p>Burası Türkiye&#8217;nin en çok satan oyun dergisi LEVEL&#8217;ın web sitesi&#8230; Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı&#8230; Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası&#8230; Tüm bunları Türkiye&#8217;nin en tecrübeli oyun editörleri yapıyor.</p></div>

</li>
	<li id="menu-item-1617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1617">        <a href="#">
            <span>PLATFORM</span>
        </a>
        <ul class="children_mega_nav">
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/pc">
                        <span>PC</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps4">
                        <span>PS4</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-one">
                        <span>Xbox One</span>
                    </a>
                </li>
                    </ul>
</li>
	<li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1622">        <a href="#">
            <span>DİĞER</span>
        </a>
        <ul class="children_mega_nav">
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/online">
                        <span>Online</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps3">
                        <span>PS3</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-360">
                        <span>Xbox 360</span>
                    </a>
                </li>
                    </ul>
</li>
</ul>
</li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="https://www.level.com.tr/category/makale"><span>Makale</span></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-videos menu-item-1008"><a href="https://www.level.com.tr/video-list/videolar"><span>Video</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-events menu-item-1025"><a href="https://www.level.com.tr/event-list/events"><span>Takvim</span></a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="https://www.level.com.tr/iletisim"><span>İletişim</span></a></li>
</ul></div>                            </nav>
                        </div>
                        <div class="header-search">
                            <form id="searchForm" action="https://www.level.com.tr/" method="get">
                                <label>Ara</label>
                                <input type="text" name="s" id="s" value="" class="stext" placeholder="Ara">
                                <button type="submit" id="searchSubmit" class="button-search"><i class="tficon-search"></i></button>
                            </form>
                        </div>
                    </div>
                </div>
                
            </div>   
        </header>
    <div id="main" class="site-main" role="main">
<div align="center" style="margin-top:20px; margin-bottom:-35px;" id="medyanet_level_sitegeneli_728x90_12077"></div>
<div class="main-row content-row">
    <div class="container">
                            <div class="middle-main content-cols2">
                 
                    <div id="primary" class="content-area">
                        <div class="inner">
                                                                
<article class="post post-details">
    <header class="entry-header">
                    <h1 class="entry-title">Razer, XboX One için tasarlanmış ilk kablosuz klavye ve faresini sundu</h1>
                <div class="entry-meta">
            Gönderen <span class="author"><a href="https://www.level.com.tr/author/level" title="LEVEL tarafından yazılan yazılar" rel="author">LEVEL</a></span>
             - <time class="entry-date" datetime="">23 Aralık 2018</time>
             - <span class="cat-links"><a href="https://www.level.com.tr/category/haber/genel" rel="category tag">Genel</a>, <a href="https://www.level.com.tr/category/haber" rel="category tag">Haber</a></span>
                            <span class="tag-links"><a href="https://www.level.com.tr/tag/kablosuz-oyun-faresi" rel="tag">kablosuz oyun faresi</a>, <a href="https://www.level.com.tr/tag/kablosuz-oyun-klavyesi" rel="tag">kablosuz oyun klavyesi</a>, <a href="https://www.level.com.tr/tag/razer" rel="tag">razer</a>, <a href="https://www.level.com.tr/tag/razer-turret" rel="tag">razer turret</a>, <a href="https://www.level.com.tr/tag/xbox-one" rel="tag">xbox one</a></span>
                    </div>
    </header>

    <div class="entry-meta-share">
        <script>
                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="post-social fb-like" data-href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

        <div class="post-social">
                <a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="none" data-via="twitterapi">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <div class="post-social">
                <g:plusone size="medium"></g:plusone>
                <script type="text/javascript">
                        window.___gcfg = {
                                lang: 'tr-TR'
                        };
                        (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                </script>
        </div>

        <span class="comments-link"><a href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html#respond" class="anchor"><i class="tficon-comment"></i> 0</a></span>
    </div>
                        <div class="post-thumbnail alignleft" href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html"><img src="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-05.jpg" alt=""/></div>
                <div id="medyanet/9927946/level/genel/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/level_mobilsite/genel/oop_2" data-oop="true" data-platform="mobile"></div>

    <div class="entry-content medyanet-content">
        <p><strong>Xbox One için Razer Turret, konsola ve oturma odasına oyuna entegre aydınlatma ve daha ayrıcalıklı özellikler getiriyor. Ön-siparişler şu anda yalnızca Microsoft Mağazası&#8217;ndan. </strong></p>
<p>Oyuncular için dünyanın önde gelen yaşam tarzı markası Razer, yaptığı bir duyuru ile Xbox One için tasarlanmış kablosuz klavye/fare kombosu Razer Turret ile konsolda oyun oynamanın yeni bir yolunu tanıttı.</p>
<p>Razer&#8217;ın kurucu ortağı ve CEO&#8217;su Min-Liang Tan, “Size bu özel işbirliğini sunmak için Microsoft ile birlikte çalışmaktan son derece gurur duyuyoruz” diyor ve ekliyor; “Xbox One için Razer Turret ile, Xbox One&#8217;a aydınlatma ve oyun entegrasyonu ile bir klavye ve farenin tüm deneyimini sunmak artık mümkün.”</p>
<p>Kanepede güvenilir oyun için tasarlanan Xbox One için Razer Turret, fare ve klavye için tek bir dongle ve tek bir şarjla 40 saate kadar pil ömrü ile hızlı ve kararlı bir 2,4 GHz kablosuz bağlantı sunuyor.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="medyanet/9927946/level_mobilsite/genel/haberici_300x250" data-size="[300, 250]" class="adv-300 aligncenter" data-platform="mobile"></div></div>

<p>Xbox Dinamik Aydınlatma ve Razer ChromaTM teknolojisi ile, konsol oyuncuları artık klavye ve fare için 16,8 milyona varan renk seçenekleri ve aydınlatma efektleri ile en büyük aydınlatma ekosistemine erişebiliyor. Buna ek olarak, Razer, Xbox Dinamik Aydınlatma ve Razer ChromaTM desteğini oyuna dahil etmek için geliştiricilerle birlikte çalışarak “X-Morph-Defence”, “Vermintide 2” ve daha başka desteklenen oyunlarda etkileyici deneyimler sunuyor.</p>
<p>“Oda aydınlatmasında Philips Hue ile elde ettiğimiz başarıya dayanarak” diyor Tan, “Razer Chroma, oturma odalarını daha da genişletecek.”</p>
<p>Klavye, Razer’in dayanıklılık ve güvenilirlik için 80 milyona varan tuş ömrü ile tasarlanan üstün kaliteli mekanik anahtarlara sahiptir. Özel bir Xbox tuşu da sorunsuz navigasyon için Xbox One kontrol panelini anında tanır.</p>
<p><a href="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04.jpg"><img data-attachment-id="39106" data-permalink="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html/attachment/turret-for-xbox-one-2018-lifestyle-image-04" data-orig-file="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04.jpg" data-orig-size="1504,1003" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Turret for Xbox One [2018] &#8211; Lifestyle Image 04" data-image-description="" data-medium-file="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04-300x200.jpg" data-large-file="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04-1024x683.jpg" src="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04.jpg" alt="" width="1504" height="1003" class="aligncenter size-full wp-image-39106" srcset="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04.jpg 1504w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04-300x200.jpg 300w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04-768x512.jpg 768w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04-1024x683.jpg 1024w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04-333x222.jpg 333w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04-240x160.jpg 240w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-04-360x240.jpg 360w" sizes="(max-width: 1504px) 100vw, 1504px" /></a></p>
<p>Dahil olan fare, popüler Razer Mamba Kablosuz oyun faresinden modellenmiştir ve yüksek performanslı 5G gelişmiş optik sensör ile 50 milyona kadar tıklama dayanıklılığına sahip Razer mekanik fare anahtarlarına sahiptir.</p>
<p>Fare yüzeyi, klavyenin ana gövdesinin altına kolayca gizlenir ve kullanım için uzatılabilir, daha sonra şarj ve depolama için geri çekilebilir. Dahili ergonomik bilek desteği, ilave konfor için klavyenin tabanından uzanır.</p>
<p>Xbox One için Razer Turret, PC&#8217;ler (Windows 10) için de tam uyumlu hale getirerek oyuncuların PC&#8217;den konsola gel-git yapmalarını sağlıyor.</p>
<p><strong><br />
Daha fazla bilgi için;</strong><br />
<a href="https://www.razer.com/gaming-keyboards/razer-turret-for-xbox-one/">https://www.razer.com/gaming-keyboards/razer-turret-for-xbox-one/</a></p>
<p><strong>Ürün Özellikleri:</strong></p>
<p><em>Xbox One için Razer Turret klavye:</em><br />
• Razer ™ Mekanik 50 g çalıştırma gücüne sahip anahtarlar<br />
• 80 milyon tuş vuruş ömrü<br />
• Xbox Dinamik Aydınlatma<br />
• 16.8 milyon özelleştirilebilir renk seçeneği ile Razer Chroma ™ ile güçlendirilmiştir<br />
• Kompakt yerleşim<br />
• Ergonomik bilek desteği<br />
• Orta yükseklik tuş kartları<br />
• Razer Synapse desteği<br />
• 10 tuşlu roll-over anti-gölgelenme<br />
• PC ve Xbox One ile uyumludur<br />
• On-the-fly makro kaydı ile tamamen programlanabilir tuşlar (sadece PC)<br />
• Oyun modu seçeneği (sadece PC)<br />
• Yaklaşık boyut: 194 mm (Uzunluk) X 390 mm (Genişlik) X 36.93 mm (Yükseklik)<br />
• Yaklaşık boyut (mouse pad genişletilmiş olarak): 194 mm (Uzunluk) X 600 mm (Genişlik) X 36.93 mm (Yükseklik)<br />
• Yaklaşık ağırlık: 1860 g<br />
• Kablo uzunluğu: 2 m</p>
<p><a href="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06.jpg"><img data-attachment-id="39104" data-permalink="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html/attachment/turret-for-xbox-one-2018-lifestyle-image-06" data-orig-file="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06.jpg" data-orig-size="1504,1003" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Turret for Xbox One [2018] &#8211; Lifestyle Image 06" data-image-description="" data-medium-file="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06-300x200.jpg" data-large-file="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06-1024x683.jpg" src="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06.jpg" alt="" width="1504" height="1003" class="aligncenter size-full wp-image-39104" srcset="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06.jpg 1504w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06-300x200.jpg 300w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06-768x512.jpg 768w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06-1024x683.jpg 1024w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06-333x222.jpg 333w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06-240x160.jpg 240w, https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-06-360x240.jpg 360w" sizes="(max-width: 1504px) 100vw, 1504px" /></a></p>
<p><em>Xbox One için Razer Turret fare:</em><br />
• Gerçek 16.000 DPI ile Razer 5G Gelişmiş Optik Sensör<br />
• Saniyede 450 inç (IPS) / 50 G hızlanma<br />
• 7 bağımsız programlanabilir Hyperesponse düğmesi<br />
• Razer ™ Mekanik Fare, 50 milyon tıklama çevrimi ile çalışır<br />
• Oyun sınıfı dokunsal kaydırma tekerleği<br />
• Ergonomik sağ el tasarım<br />
• Xbox Dinamik Aydınlatma<br />
• 16.8 milyon özelleştirilebilir renk seçeneği ile Razer Chroma ™ ile güçlendirilmiştir<br />
• Hibrit Dahili Bellek ve Bulut Depolama<br />
• Razer Synapse desteği<br />
• PC ve Xbox One ile uyumludur<br />
• Yaklaşık boyut: 125.70 mm (Uzunluk) X 70 mm (Genişlik) X 43.20 mm (Yükseklik)<br />
• Yaklaşık ağırlık (kablo hariç): 106 g<br />
• Şarj kablosu: 0,15 m<br />
• USB kablo uzunluğu: 2,10 m</p>
<p><em>Pil ömrü (tek bir şarjla):</em><br />
• Xbox One için Razer Turret klavye<br />
o Varsayılan aydınlatma etkinken 11 saate kadar<br />
o Aydınlatma devre dışı olduğunda en fazla 43 saat</p>
<p>• Xbox One için Razer Turret fare<br />
o Varsayılan aydınlatma etkinken 30 saate kadar<br />
o Aydınlatma devre dışı olduğunda 50 saate kadar</p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Bunu paylaş:</h3>
<div class="sd-content">
<ul>
<li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39101" class="share-twitter sd-button share-icon no-text" href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Twitter üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39101" class="share-facebook sd-button share-icon no-text" href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Facebook&#8217;ta paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-39101" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span></span><span class="sharing-screen-reader-text">Google+ üzerinde paylaşmak için tıklayın (Yeni pencerede açılır)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108457632-39101-5c1fe3deedc17' data-src='https://widgets.wp.com/likes/#blog_id=108457632&amp;post_id=39101&amp;origin=www.level.com.tr&amp;obj_id=108457632-39101-5c1fe3deedc17' data-name='like-post-frame-108457632-39101-5c1fe3deedc17'>
<h3 class="sd-title">Bunu beğen:</h3>
<div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Beğen</span></span> <span class="loading">Yükleniyor&#8230;</span></div>
<p><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div>
 
        <div class="clear"></div>
            </div>

</article>

                             
                                                           
    <section id="comments" class="comments-area">
    
    
    
        <p class="nocomments">Henüz yorum yok.</p>

    </section><!-- #comments -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum Yapın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html#respond" style="display:none;">İptal et</a></small></h3>			<form action="https://www.level.com.tr/wp-comments-post.php" method="post" id="addcomments" class="comment-form">
				 <div class="row_form field_textarea">
                            <label class="label_title">Yorum</label>
                            <textarea cols="30" rows="10" name="comment" class="textarea" placeholder="Yorum"></textarea>
                        </div><div class="row_form alignleft field_text">
                            <label class="label_title">Ad</label>
                            <input type="text" name="author" value="" class="inputtext required" placeholder="Ad"   aria-required='true'>
                        </div>
<div class="row_form alignleft field_text omega">
                            <label class="label_title">E-posta <small>(never published)</small></label>
                            <input type="text" name="email" value="" class="inputtext required" placeholder="E-posta (yorumlarda görünmeyecek)"  aria-required='true'>
                        </div>
                        <div class="clear"></div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_56");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_56" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_56"><span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_56" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="6vI=" /><input type="hidden" name="cptch_time" value="1545593822" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='39101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e4756b2bb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>                                                    </div>
                    </div>
                                            <div id="secondary" class="sidebar widget-area">
                            <div class="inner">
                                <div >			<div class="textwidget"><div class="adv-300 aligncenter">
<ins data-revive-zoneid="29" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="widget widget_text ">        <h3 class="widget-title">LEVEL’I CEBİNİZDE TAŞIYIN</h3>			<div class="textwidget"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/level-dergisi/id1082597604?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.level" target="_blank">
</map></div>
		</div>                        <div class="widget widget_tabs">

                <ul class="side-tabs">
                    <li class="active"><a href="#tab_2_1" data-toggle="tab">Top 5</a></li>
                    <li><a href="#tab_2_2" data-toggle="tab">En son</a></li>
                </ul>

                <div class="tab-content">
                    <div id="tab_2_1" class="tab-pane fade in active">
                        <ul class="side-postlist list-numbers">
                                                                                                                                                                                                                        <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/uncharted400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/uncharted-the-nathan-drake-collection" class="post-title">Uncharted: The Nathan Drake Collection</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon &amp; Adventure                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS4                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2016/09/residentevil4400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/resident-evil-4-ps4" class="post-title">Resident Evil 4 (PS4)</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS4, Xbox One                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/fm400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/football-manager-2016" class="post-title">Football Manager 2016</a>
                                                                                            <span class="cat-links">
                                                    Spor                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    Mac, Windows                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/guitarhero400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/guitar-hero-live" class="post-title">Guitar Hero Live!</a>
                                                                                            <span class="cat-links">
                                                    Müzik                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS3, PS4,                                                                                                             <a href="?s=~&amp;tax_games=%20&amp;platforms_game40=40&amp;platforms_game83=83&amp;platforms_game67=67">1 fazlası</a>
                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2017/10/fifa18400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/fifa-18" class="post-title">FIFA 18</a>
                                                                                            <span class="cat-links">
                                                    Spor                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS3, PS4,                                                                                                             <a href="?s=~&amp;tax_games=%20&amp;platforms_game40=40&amp;platforms_game83=83&amp;platforms_game168=168&amp;platforms_game88=88&amp;platforms_game67=67">3 fazlası</a>
                                                                                                    </span>
                                                                                    </li>
                                                                                                                                </ul>
                    </div>

                    <div id="tab_2_2" class="tab-pane fade">
                        <ul class="side-postlist">
                                                                                                                                    <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/packshot-9bd912cbc88f29dfc51591b730cd15d6-1.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/aggressors-ancient-rome" class="post-title">Aggressors: Ancient Rome</a>
                                                                                    <span class="cat-links">
                                                4X                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    PC                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/4759e976476cfad32a407cfaad25089d.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/dig-or-die" class="post-title">Dig or Die</a>
                                                                                    <span class="cat-links">
                                                Hayatta Kalma                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Windows                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/juicy-realm-the-chinese-top-down.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/juicy-realm" class="post-title">Juicy Realm</a>
                                                                                    <span class="cat-links">
                                                Roguelike                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Android, iOS,                                                                                                             <a href="?s=~&amp;tax_games=%20&amp;platforms_game175=175&amp;platforms_game176=176&amp;platforms_game8875=8875&amp;platforms_game199=199&amp;platforms_game83=83">3 fazlasi</a>
                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/megaquarium400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/megaquarium" class="post-title">Megaquarium</a>
                                                                                    <span class="cat-links">
                                                Simülasyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Linux, Mac,                                                                                                 </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/07/Vampyr400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/vampyr" class="post-title">Vampyr</a>
                                                                                    <span class="cat-links">
                                                Aksiyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    PS4, Windows,                                                                                                 </span>
                                                                            </li>
                                                                                    </ul>
                    </div>
                </div>
            </div>
            <!-- widget sidebar tabs -->
            <div class="widget widget_flickr ">
                                             <h3 class="widget-title">Flickr</h3>
                                        <div class="flickr-inner clearfix">
			<script type="text/javascript" src="https://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=130923893@N05"></script>
                </div>
                    </div>
	   <div >			<div class="textwidget"><br /><div id="medyanet/9927946/level/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div>
		</div><div >			<div class="textwidget"><br /><div class="adv-300 aligncenter" id="medyanet_level_sitegeneli_300x250_2_12076"></div>
<div class="adv-300 aligncenter">
<ins data-revive-zoneid="30" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
		</div>                            </div>
                        </div>
                                </div> 
    </div>
</div>
<div align="center" style="margin-top:5px; margin-bottom:15px;">
<ins data-revive-zoneid="31" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div>

    <div class="main-row main-row-bg-2 main-row-slim">
        <div class="container">
                        <div class="col-md-3">
                <div class="widget widget_text ">        <h3 class="widget-title"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff;">LEVEL</span><span style="font-family:Lato, sans-serif; font-weight:300;">ONLINE</span></h3>			<div class="textwidget"><p>Burası Türkiye'nin en çok satan oyun dergisi LEVEL'ın web sitesi... Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı...</p>

<p>Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası... Tüm bunları Türkiye'nin en tecrübeli oyun editörleri yapıyor.</p></div>
		</div>            </div>
            <div class="col-md-3">
                
<div class="widget widget_recent_entries ">
        <h3 class="widget-title">SON HABERLER</h3>
        <ul class="side-postlist">
                            <li>
                    <a href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html"><img src="https://www.level.com.tr/wp-content/uploads/2018/12/Turret-for-Xbox-One-2018-Lifestyle-Image-05-62x62.jpg"  class="post-thumbnail" alt="Razer, XboX One için tasarlanmış ilk kablosuz klavye ve faresini sundu" width="62" height="62" /></a>
                    <a href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html" class="post-title">Razer, XboX One için tasarlanmış ilk kablosuz klavye ve faresini sundu</a>
                    <span class="comments-link"><a href="https://www.level.com.tr/haber/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html#comments">yorum yok</a></span>
                </li>

                            <li>
                    <a href="https://www.level.com.tr/haber/tesfed-ve-ingame-grouptan-e-sporda-cigir-acacak-isbirligi.html"><img src="https://www.level.com.tr/wp-content/uploads/2018/12/TESFED-Ingame-İşbirliği-2-62x62.jpg"  class="post-thumbnail" alt="TESFED ve InGame Group’tan esporda çığır açacak işbirliği" width="62" height="62" /></a>
                    <a href="https://www.level.com.tr/haber/tesfed-ve-ingame-grouptan-e-sporda-cigir-acacak-isbirligi.html" class="post-title">TESFED ve InGame Group’tan esporda çığır açacak işbirliği</a>
                    <span class="comments-link"><a href="https://www.level.com.tr/haber/tesfed-ve-ingame-grouptan-e-sporda-cigir-acacak-isbirligi.html#comments">yorum yok</a></span>
                </li>

                            <li>
                    <a href="https://www.level.com.tr/haber/yeni-g-sr-se-red-mousepadleri-tum-asya-pasifik-bolgesi-icin-hazir.html"><img src="https://www.level.com.tr/wp-content/uploads/2018/12/G-SR-SE-RED-photo3-62x62.png"  class="post-thumbnail" alt="Yeni G-SR-SE Red Mousepadleri tüm Asya Pasifik bölgesi için hazır" width="62" height="62" /></a>
                    <a href="https://www.level.com.tr/haber/yeni-g-sr-se-red-mousepadleri-tum-asya-pasifik-bolgesi-icin-hazir.html" class="post-title">Yeni G-SR-SE Red Mousepadleri tüm Asya Pasifik bölgesi için hazır</a>
                    <span class="comments-link"><a href="https://www.level.com.tr/haber/yeni-g-sr-se-red-mousepadleri-tum-asya-pasifik-bolgesi-icin-hazir.html#comments">yorum yok</a></span>
                </li>

                    </ul>
    </div>

                </div>
            <div class="col-md-3">
                <div class="widget widget_twitter "><h3 class="widget-title">TWITTER</h3>
                            <div class="tweet_list"><div class="tweet_item clearfix"><div class="tweet_image"><img src="https://www.level.com.tr/wp-content/themes/gameszone-parent/images/twitter_avatar.png" width="30" height="30" alt="" /></div>
                                <div class="tweet_text">
                                                <div class="inner">
                                                    Razer, XboX One için tasarlanmış ilk kablosuz klavye ve faresini sundu
<a href="https://t.co/V5ysUtToVF" rel="nofollow" target="_blank">https://t.co/V5ysUtToVF</a> <a href="https://t.co/gj9Q1LroMK" rel="nofollow" target="_blank">https://t.co/gj9Q1LroMK</a>
                                            </div></div></div><div class="tweet_item clearfix"><div class="tweet_image"><img src="https://www.level.com.tr/wp-content/themes/gameszone-parent/images/twitter_avatar.png" width="30" height="30" alt="" /></div>
                                <div class="tweet_text">
                                                <div class="inner">
                                                    TESFED ve InGame Group’tan e-sporda çığır açacak işbirliği
<a href="https://t.co/cGa3eJXIaS" rel="nofollow" target="_blank">https://t.co/cGa3eJXIaS</a> <a href="https://t.co/fH0o4LiWfH" rel="nofollow" target="_blank">https://t.co/fH0o4LiWfH</a>
                                            </div></div></div></div></div>            </div>
            <div class="col-md-3">
                <div class="widget widget_flickr ">
                                             <h3 class="widget-title">Flickr</h3>
                                        <div class="flickr-inner clearfix">
			<script type="text/javascript" src="https://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=130923893@N05"></script>
                </div>
                    </div>
	               </div>
                </div>
    </div>
</div>
    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="site-footer-container">
            <div class="footer-info">
                <div class="footer-info-container">
                    
                    <div class="col-sm-8 copyright">
                        <span style="color: rgb(255, 255, 255);">                   <a href="https://www.level.com.tr">LEVEL Online</a> 2017. Her hakkı saklıdır.                  •<a href="https://www.level.com.tr/yazili-basin-yayin-ilkeleri.pdf" target="_blank"> Yayın İlkeleri </a>                  •<a href="https://www.dbabone.com/bilgisayar-teknoloji/level" target="_blank"> Abonelik </a>                  •<a href="https://www.level.com.tr/kunye" target="_blank"> Künye </a>                  •<a href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html" target="_blank"> Veri Politikası </a>             	</span>                    </div>
                    
                                                            
                                                <div class="col-sm-4 footer-socials">
                            <span class="social-icons">
                                                                    <a href="https://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
                                                                                                    <a href="https://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
                                                                                                                                    <a href="https://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
                                                                                            </span>
                        </div>
                    
                </div>
            </div>

        </div>
    </footer>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.level.com.tr\/haber\/razer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html":39101};
	</script>
				<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.level.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/comment-reply.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","postID":"39101","nonce":"3f136ab4f0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/respond.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/jquery-ui.custom.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
var display = {"items":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/general.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/events.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/cusel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.carouFredSel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.customInput.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.gmap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.mCustomScrollbar.concat.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.meanmenu.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.placeholder.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.bundle.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shCore.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shBrushPlain.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/sintaxHighlighter.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/wp-embed.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","nonce":"1edb85100a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.level.com.tr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Frazer-xbox-one-icin-tasarlanmis-ilk-kablosuz-klavye-ve-faresini-sundu.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/postmessage.js?ver=6.7'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=6.7'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.7'></script>
<script async="async" type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=6.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"6af7317e95","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.9'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201851#ver=201851&amp;lang=tr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogcu bunu beğendi:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'108457632',post:'39101',tz:'3',srv:'www.level.com.tr'} ]);
	_stq.push([ 'clickTrackerInit', '108457632', '39101' ]);
</script>

<script type="text/javascript" src="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-js-c77369816ecea1aa562a42e77ee5c396.js?m=0"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1337/3615 objects using disk
Database Caching 5/31 queries in 0.027 seconds using disk

Served from: www.level.com.tr @ 2018-12-23 22:37:03 by W3 Total Cache
-->