<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><html lang="en" class="no-js" lang="tr"> <![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Activision Blizzard, Battle.net&#039;e Türk Lirası getirecek (Ama sorular, sorular...) - LEVEL Online    </title>
<meta name="description" content="Blizzard&#039;ın oyunlarda Türkçe desteği ve yerelleştirilmiş fiyatlar gibi konular konusunda bir arpa boyu bile yol almadığı, bundan kaçındığı malumunuz." /> <link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.level.com.tr/xmlrpc.php" />
<script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

<meta name="description" content="Blizzard&#039;ın oyunlarda Türkçe desteği ve yerelleştirilmiş fiyatlar gibi konular konusunda bir arpa boyu bile yol almadığı, bundan kaçındığı malumunuz." />
<link rel="canonical" href="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Activision Blizzard, Battle.net&#039;e Türk Lirası getirecek (Ama sorular, sorular...) - LEVEL Online" />
<meta property="og:description" content="Blizzard&#039;ın oyunlarda Türkçe desteği ve yerelleştirilmiş fiyatlar gibi konular konusunda bir arpa boyu bile yol almadığı, bundan kaçındığı malumunuz." />
<meta property="og:url" content="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html" />
<meta property="og:site_name" content="LEVEL Online" />
<meta property="article:publisher" content="https://www.facebook.com/leveldergisi/" />
<meta property="article:published_time" content="2022-04-30T21:09:16+00:00" />
<meta property="article:modified_time" content="2022-04-30T21:11:03+00:00" />
<meta property="og:image" content="https://www.level.com.tr/wp-content/uploads/2022/04/battletnet360.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@leveltr" />
<meta name="twitter:site" content="@leveltr" />
<meta name="twitter:label1" content="Yazan:" />
<meta name="twitter:data1" content="Kürşat Zaman" />
<meta name="twitter:label2" content="Tahmini okuma süresi" />
<meta name="twitter:data2" content="2 dakika" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.level.com.tr/#website","url":"https://www.level.com.tr/","name":"LEVEL Online","description":"Oyun incelemeleri, Oyun Haberleri, Makaleler","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.level.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html#primaryimage","url":"https://www.level.com.tr/wp-content/uploads/2022/04/battletnet360.jpg","contentUrl":"https://www.level.com.tr/wp-content/uploads/2022/04/battletnet360.jpg","width":360,"height":240},{"@type":"WebPage","@id":"https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html#webpage","url":"https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html","name":"Activision Blizzard, Battle.net'e Türk Lirası getirecek (Ama sorular, sorular...) - LEVEL Online","isPartOf":{"@id":"https://www.level.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html#primaryimage"},"datePublished":"2022-04-30T21:09:16+00:00","dateModified":"2022-04-30T21:11:03+00:00","author":{"@id":"https://www.level.com.tr/#/schema/person/a93602259f09052ea2b58826adedc86f"},"description":"Blizzard'ın oyunlarda Türkçe desteği ve yerelleştirilmiş fiyatlar gibi konular konusunda bir arpa boyu bile yol almadığı, bundan kaçındığı malumunuz.","breadcrumb":{"@id":"https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana sayfa","item":"https://www.level.com.tr/"},{"@type":"ListItem","position":2,"name":"Activision Blizzard, Battle.net&#8217;e Türk Lirası getirecek (Ama sorular, sorular&#8230;)"}]},{"@type":"Person","@id":"https://www.level.com.tr/#/schema/person/a93602259f09052ea2b58826adedc86f","name":"Kürşat Zaman","sameAs":["https://www.level.com.tr"],"url":"https://www.level.com.tr/author/kursatzaman"}]}</script>

<link rel='dns-prefetch' href='//www.level.com.tr' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; beslemesi" href="https://www.level.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; yorum beslemesi" href="https://www.level.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; Activision Blizzard, Battle.net&#8217;e Türk Lirası getirecek (Ama sorular, sorular&#8230;) yorum beslemesi" href="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.level.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.level.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='https://www.level.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.level.com.tr/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='https://www.level.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.level.com.tr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='quform-css' href='https://www.level.com.tr/wp-content/plugins/quform/cache/quform.css?ver=1643416146' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap-theme.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.level.com.tr/wp-content/themes/gameszone-child/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/css/prettyPhoto.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate.min-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/animate.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shCore.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/meanmenu.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shThemeDefault.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/jquery.mCustomScrollbar.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.level.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.level.com.tr/wp-json/wp/v2/posts/46345" /><link rel='shortlink' href='https://www.level.com.tr/?p=46345' />
<link rel="alternate" type="application/json+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Factivision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Factivision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html&#038;format=xml" />
<link rel="shortcut icon" href="https://www.level.com.tr/wp-content/uploads/2014/03/favicon1.ico" />
<style type="text/css">
.widget-boxed {
    background: #f1f1f1 !important;
    color: #ccc;
}
.widget-boxed .widget-title, .widget-boxed h4, .widget-boxed h5 {
    color: #000 !important;
    border-bottom: 1px solid #5d6072;
    padding-bottom: 15px;
}
.widget_recent_entries li .post-title {
    color: #28a0bb !important;
    line-height: 1.2em;
}
.sidebar .widget {
    padding: 20px !important;
}
.widget .widget-title, .widget .side-tabs {
    font-family: Arial,sans-serif;
    font-size: 21px !important;
    color: #333;
    font-weight: 700;
}
.widget .widget-title {
    margin: 0 0 0.2em !important;
}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.level.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3664bfcf-05c4-4442-a752-4bf07597eefa';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LEVEL Online";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkürler!";
oneSignal_options['path'] = "https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.35c3b21f-3634-4ed2-bd52-fd09e2637415";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "LEVEL'dan en yeni haberleri size bildirim olarak göndermek istiyoruz.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Bu örnek bir bildirimdir";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Bildirimler masaüstünüzde görünecektir.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = " Örnek bildirim";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Bildirimler cihazınızda görünecektir";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(İstediğiniz zaman abonelikten çıkabilirsiniz.)";
oneSignal_options['promptOptions']['acceptButtonText'] = "İZİN VER";
oneSignal_options['promptOptions']['cancelButtonText'] = "SONRA HATIRLAT";
oneSignal_options['promptOptions']['autoAcceptTitle'] = ""İzin ver"e tıklayın";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirimlerini yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim engelini kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için aşağıdaki adımları izleyin:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-270x270.jpg" />
<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"gameszone","TFUSE_THEME_URL":"https:\/\/www.level.com.tr\/wp-content\/themes\/gameszone-parent","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>
<link rel="stylesheet" href="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-css-35d9b4fa263198d9ca0802c880eefa5d.css?m=0" type="text/css" media="all" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6586805-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6586805-1');
</script>
<script type="text/javascript">
	var isMobile = (window.matchMedia('screen and (max-width: 768px)').matches);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script type="text/javascript">
(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();
</script>
<script nonce="c680bfe7-31db-4524-82b9-ab89aae874a0">(function(w,d){!function(a,e,t,r){a.zarazData=a.zarazData||{},a.zarazData.executed=[],a.zaraz={deferred:[]},a.zaraz.q=[],a.zaraz._f=function(e){return function(){var t=Array.prototype.slice.call(arguments);a.zaraz.q.push({m:e,a:t})}};for(const e of["track","set","ecommerce","debug"])a.zaraz[e]=a.zaraz._f(e);a.addEventListener("DOMContentLoaded",(()=>{var t=e.getElementsByTagName(r)[0],z=e.createElement(r),n=e.getElementsByTagName("title")[0];for(n&&(a.zarazData.t=e.getElementsByTagName("title")[0].text),a.zarazData.w=a.screen.width,a.zarazData.h=a.screen.height,a.zarazData.j=a.innerHeight,a.zarazData.e=a.innerWidth,a.zarazData.l=a.location.href,a.zarazData.r=e.referrer,a.zarazData.k=a.screen.colorDepth,a.zarazData.n=e.characterSet,a.zarazData.o=(new Date).getTimezoneOffset(),a.zarazData.q=[];a.zaraz.q.length;){const e=a.zaraz.q.shift();a.zarazData.q.push(e)}z.defer=!0,z.referrerPolicy="origin",z.src="/cdn-cgi/zaraz/s.js?z="+btoa(encodeURIComponent(JSON.stringify(a.zarazData))),t.parentNode.insertBefore(z,t)}))}(w,d,0,"script");})(window,document);</script><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651726800'></script></head>
<body class="post-template-default single single-post postid-46345 single-format-standard">
<script type="text/javascript">
    <!-- //--><![CDATA[//><!--

    var pp_gemius_identifier = ".AFFLT.8YUEACKJnNtiIdNT4XfcB_aL7pq6C7i6NxV3.M7";

    if (location.pathname === "/") {
        pp_gemius_identifier = "AkTlD_cQUXbbfBKITFQo0schTF6kJLgyYYAg8wiJMEf.z7";
    }

    if (location.pathname.indexOf("/rehber") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbARBaQCpUrqh5aQsjwfGy_cE8eES9Jyr5tT.B7";
    }

    if (location.pathname.indexOf("/online") !== -1) {
        pp_gemius_identifier = "11A1Xar0AVZP0_cPLE1mDcSrzSaWcc_QMP7Z_8wI5GH.37";
    }

    if (location.pathname.indexOf("/inceleme") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbAPrpQCp0uQpVaQsLT.Gy4__kbPZiyQGFDf.Y7";
    }

    if (location.pathname.indexOf("/ilkbakis") !== -1) {
        pp_gemius_identifier = "1_aVfar3EVdP450orEEpxnYYzSaZM8_QXMTZ_wLMP.v.47";
    }

    if (location.pathname.indexOf("/haber") !== -1) {
        pp_gemius_identifier = "11A7_6r0XDnvAx.LRHWxZMSrj_iWceb0kVDyPEReps..S7";
    }

    if (location.pathname.indexOf("/forum") !== -1) {
        pp_gemius_identifier = "bPqVH0LoEQ3rD3bCGmc__KPM7zDGC6dCW5YyPClWVn..T7";
    }

    if (location.pathname.indexOf("/dosya") !== -1) {
        pp_gemius_identifier = "1_abG6r3bDu1lgCppRCh7XYYj_iZM_b0.CvyPLOUTs7.N7";
    }


// lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function() {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };

    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function(d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
    </script>
<div id='div-gpt-ad-1608711943353-0' class="adsbygoogle hide-desktop"></div>
<div id='div-gpt-ad-1608711823764-0' class="adsbygoogle hide-mobile"></div>
<center><div id='div-gpt-ad-1608733731338-0' class="adsbygoogle hide-mobile"></div></center>
<center><div id='div-gpt-ad-1608711998613-0' class="adsbygoogle hide-desktop"></div></center>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="site-header-container">
<div class="header-main">
<div class="header-main-container">
<div class="header-logo">
<h1 class="site-title"><a href="https://www.level.com.tr"><span style="font-family:Lato, sans-serif; font-weight:600; color:#000000;">LEVEL</span><span>ONLINE</span></a></h1>
</div>
<div class="header-socials">
<span class="social-title">Bizi takip edin:</span>
<span class="social-icons">
<a href="https://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
<a href="https://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
<a href="https://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
 </span>
</div>
</div>
</div>
<div class="header-second">
<div class="header-second-container">
<div class="nav-main">
<nav role="navigation" class="site-navigation main-navigation">
<div id="default_menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown"><li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-nav menu-item-1613"><a href="https://www.level.com.tr/category/haber"><span>Haber</span></a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-reviews menu-item-has-children mega-nav menu-item-1856"><a href="https://www.level.com.tr/review-list/incelemeler"><span>İnceleme</span></a>
<ul class="submenu-1">
<li id="menu-item-1616" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-1616">
<div style="margin-left:20px; width:260px; margin-top:16px;"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff; font-size:17px;">LEVEL</span><span style="color:#28a0bb; font-size:17px;">ONLINE</span></p>
<p>Burası Türkiye&#8217;nin en çok satan oyun dergisi LEVEL&#8217;ın web sitesi&#8230; Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı&#8230; Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası&#8230; Tüm bunları Türkiye&#8217;nin en tecrübeli oyun editörleri yapıyor.</p></div>
</li>
<li id="menu-item-1617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1617"> <a href="#">
<span>PLATFORM</span>
</a>
<ul class="children_mega_nav">
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/pc">
<span>PC</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps4">
<span>PS4</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-one">
<span>Xbox One</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1622"> <a href="#">
<span>DİĞER</span>
</a>
<ul class="children_mega_nav">
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/online">
<span>Online</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps3">
<span>PS3</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-360">
<span>Xbox 360</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="https://www.level.com.tr/category/makale"><span>Makale</span></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-videos menu-item-1008"><a href="https://www.level.com.tr/video-list/videolar"><span>Video</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-events menu-item-1025"><a href="https://www.level.com.tr/event-list/events"><span>Takvim</span></a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="https://www.level.com.tr/iletisim"><span>İletişim</span></a></li>
<li id="menu-item-42921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42921"><a target="_blank" href="https://dergiburda.com/category/level-abone"><span>Abonelik</span></a></li>
<li id="menu-item-42922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42922"><a target="_blank" href="https://dergiburda.com/product/detail/level"><span>Satın Al</span></a></li>
</ul></div> </nav>
</div>
<div class="header-search">
<form id="searchForm" action="https://www.level.com.tr/" method="get">
<label>Ara</label>
<input type="text" name="s" id="s" value="" class="stext" placeholder="Ara">
<button type="submit" id="searchSubmit" class="button-search"><i class="tficon-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main" role="main">
<div class="main-row content-row">
<div class="container">
<div class="middle-main content-cols2">
<div id="primary" class="content-area">
<div class="inner">
<div align="left" style="position: absolute; margin-left: -370px; margin-top:-40px;" id='div-gpt-ad-1608711795002-0' class="adsbygoogle hide-mobile"></div>
<div style="position: absolute; right: 100%; margin-right: -1430px; margin-top: -40px;" id='div-gpt-ad-1608711762530-0' class="adsbygoogle hide-mobile"></div>
<article class="post post-details">
<header class="entry-header">
<h1 class="entry-title">Activision Blizzard, Battle.net&#8217;e Türk Lirası getirecek (Ama sorular, sorular&#8230;)</h1>
<div class="entry-meta">
Gönderen <span class="author"><a href="https://www.level.com.tr/author/kursatzaman" title="Kürşat Zaman tarafından yazılan yazılar" rel="author">Kürşat Zaman</a></span>
- <time class="entry-date" datetime="">1 Mayıs 2022</time>
- <span class="cat-links"><a href="https://www.level.com.tr/category/haber/genel" rel="category tag">Genel</a>, <a href="https://www.level.com.tr/category/haber" rel="category tag">Haber</a></span>
<span class="tag-links"><a href="https://www.level.com.tr/tag/activision-blizzard" rel="tag">Activision Blizzard</a>, <a href="https://www.level.com.tr/tag/battle-net" rel="tag">Battle.net</a>, <a href="https://www.level.com.tr/tag/world-of-warcraft" rel="tag">world of warcraft</a></span>
</div>
</header>
<div class="entry-meta-share">
<script>
                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="post-social fb-like" data-href="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="post-social">
<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="none" data-via="twitterapi">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="post-social">
<g:plusone size="medium"></g:plusone>
<script type="text/javascript">
                        window.___gcfg = {
                                lang: 'tr-TR'
                        };
                        (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                </script>
</div>
<span class="comments-link"><a href="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html#respond" class="anchor"><i class="tficon-comment"></i> 0</a></span>
</div>
<div class="post-thumbnail " href="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html"><img src="https://www.level.com.tr/wp-content/uploads/2022/04/battletnet360.jpg" alt="" /></div>
<div class="entry-content">
<p>Vay arkadaş, okuldan yeni mezun halimizle, üç kuruş maaşımız varken bile çerez parası gibi geliyordu şu World of Warcraft &#8220;bedeli&#8221; bizler için. Neticede yıllar geçti, biz de dere tepe düz gittik ve evimizde kendi halimize eğlenmek için ödediğimiz, önemsiz olması gereken bir bedel iki tane internet fatura parası gibi garip rakamlara çıkıverdi.</p>
<p>Blizzard&#8217;ın oyunlarda Türkçe desteği ve yerelleştirilmiş fiyatlar gibi konular konusunda bir arpa boyu bile yol almadığı, bundan kaçındığı malumunuz. Eh, biz de kocaman kocaman adamlar olduk ve birer ikişer hepimiz Azeroth diyarlarına veda ettik. </p>
<p>Derken, bu konuda bir gelişme yaşandı ve Activision Blizzard, Battle.net üzerinden Türk Lirası ile ödeme kabul edeceğini duyurdu. Bu konuya herkesin heyecanla yaklaştığı malumunuz. Firmanın yerel PR ekibinden gelen resmi açıklama ise şu şekilde;</p>
<blockquote><p>Activision Blizzard, Battle.net platformunu Türk lirası ile tanıştırıyor. Yeni para birimi seçeneğinin <strong>4 Mayıs 2022</strong>&#8216;de veya sonrasında hayata geçmesi bekleniyor. Bu tarihten itibaren Türkiye&#8217;deki oyuncular, Activision Blizzard oyun içeriğiyle dövize çevirmeden yerel fiyatlandırma üzerinden işlem yapabilecek ve etkileşimde bulunabilecek.</p>
<p>Türk oyunculardan gelen yoğun talebin dikkate alınarak Battle.net’e Türk lirasının eklenmesi oyun deneyimlerini geliştirmek için esneklik sunuyor. Call of Duty®, World of Warcraft®, Overwatch®, Diablo® ve Hearthstone® dahil olmak üzere Battle.net platformundaki tüm Activision Blizzard oyunları için yeni fiyatlandırma geçerli olacak.</p>
<p>Bu güncellemeyle beraber, şu anda Türkiye&#8217;deki oyuncuların elinde bulunan Battle.net bakiyesi, en son spot döviz kuru üzerinden Türk lirasına çevrilecek. Buna ek olarak, fiyatlarda da bazı düzenlemeler olacak. Ayrıca World of Warcraft aboneliği otomatik olarak Türk lirasına çevrilecektir.</p>
<p> Daha fazla bilgi için lütfen <a href="https://eu.battle.net/support/en/">müşteri desteğiyle</a> iletişime geçin veya <a href="https://news.blizzard.com/en-us/battlenet">https://news.blizzard.com/en-us/battlenet</a> adresini ziyaret edin.</p>
<p>Çevrimici görüşmek üzere!</p></blockquote>
<p>Buradaki yerel fiyatlandırmanın paranın sistemde kullanıma açılıp anlık kurdan mı işlem yapacağı veya yerelleştirilmiş fiyatı da beraberinde getirip getirmeyeceği şu an pek belirsiz. İlki olması halinde (War Thunder&#8217;da Gaijin&#8217;in kullandığı gibi) oyunculara bir getirisi olmayacağı muhakkak, hatta kendi adıma, Gaijin&#8217;den işlem yaparken TL seçmem halinde (artık nasıl bir kurdan çeviriyorsa) daha fazla para ödüyorum. Yerelleştirilmiş fiyat ise oyuncuların sırtından kocaman bir yükü alıp Azeroth diyarlarını yenien bizim oyuncularla doldurmaya muktedir bir gelişme olacak.</p>
<p>Bakalım bu süreç nasıl yönetilecek, merakla bekliyoruz.</p>
<p><a href="https://www.level.com.tr/wp-content/uploads/2022/05/Blizzard-Battlenet-Turkish.jpg"><img src="https://www.level.com.tr/wp-content/uploads/2022/05/Blizzard-Battlenet-Turkish.jpg" alt="" width="973" height="1252" class="aligncenter size-full wp-image-46348" srcset="https://www.level.com.tr/wp-content/uploads/2022/05/Blizzard-Battlenet-Turkish.jpg 973w, https://www.level.com.tr/wp-content/uploads/2022/05/Blizzard-Battlenet-Turkish-233x300.jpg 233w, https://www.level.com.tr/wp-content/uploads/2022/05/Blizzard-Battlenet-Turkish-796x1024.jpg 796w, https://www.level.com.tr/wp-content/uploads/2022/05/Blizzard-Battlenet-Turkish-768x988.jpg 768w" sizes="(max-width: 973px) 100vw, 973px" /></a></p>
<div class="clear"></div>
</div>
</article>
<center><div id='div-gpt-ad-1608711882233-0' class="adsbygoogle hide-mobile"></div></center>
<section id="comments" class="comments-area">
<p class="nocomments">Henüz yorum yok.</p>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Yorum Yapın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html#respond" style="display:none;">İptal et</a></small></h3><form action="https://www.level.com.tr/wp-comments-post.php" method="post" id="addcomments" class="comment-form"> <div class="row_form field_textarea">
<label class="label_title">Yorum</label>
<textarea cols="30" rows="10" name="comment" class="textarea" placeholder="Yorum"></textarea>
</div><div class="row_form alignleft field_text">
<label class="label_title">Ad</label>
<input type="text" name="author" value="" class="inputtext required" placeholder="Ad" aria-required='true'>
</div>
<div class="row_form alignleft field_text omega">
<label class="label_title">E-posta <small>(never published)</small></label>
<input type="text" name="email" value="" class="inputtext required" placeholder="E-posta (yorumlarda görünmeyecek)" aria-required='true'>
</div>
<div class="clear"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_17");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
<span id="cptch_time_limit_notice_17" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_17"><span class="cptch_span"><input id="cptch_input_17" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span">üç</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">11</span>
<input type="hidden" name="cptch_result" value="UWY=" /><input type="hidden" name="cptch_time" value="1651729944" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='46345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5cac58c95" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="237" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
<div id="secondary" class="sidebar widget-area">
<div class="inner">
<div> <div class="textwidget"><div class="adv-300 aligncenter">
<div id='div-gpt-ad-1608711843406-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608712034898-0' class="adsbygoogle hide-desktop"></div>
<ins data-revive-zoneid="29" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="widget widget_text "> <h3 class="widget-title">LEVEL’I CEBİNİZDE TAŞIYIN</h3> <div class="textwidget"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/level-dergisi/id1082597604?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.level" target="_blank">
</map></div>
</div> <div class="widget widget_tabs">
<ul class="side-tabs">
<li class="active"><a href="#tab_2_1" data-toggle="tab">Top 5</a></li>
<li><a href="#tab_2_2" data-toggle="tab">En son</a></li>
</ul>
<div class="tab-content">
<div id="tab_2_1" class="tab-pane fade in active">
<ul class="side-postlist list-numbers">
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2016/09/residentevil4400.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/resident-evil-4-ps4" class="post-title">Resident Evil 4 (PS4)</a>
<span class="cat-links">
Aksiyon </span>
<span class="tag-links">
PS4, Xbox One </span>
</li>
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/uncharted400.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/uncharted-the-nathan-drake-collection" class="post-title">Uncharted: The Nathan Drake Collection</a>
<span class="cat-links">
Aksiyon &amp; Adventure </span>
<span class="tag-links">
PS4 </span>
</li>
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/fm400.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/football-manager-2016" class="post-title">Football Manager 2016</a>
<span class="cat-links">
Spor </span>
<span class="tag-links">
Mac, Windows </span>
</li>
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2016/06/stardew400.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/stardew-valley" class="post-title">Stardew Valley</a>
<span class="cat-links">
RPG </span>

<span class="tag-links">
Windows </span>
</li>
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/07/sky400.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/sky-force-anniversary" class="post-title">Sky Force Anniversary</a>
<span class="cat-links">
Aksiyon </span>
<span class="tag-links">
Windows </span>
</li>
</ul>
</div>
<div id="tab_2_2" class="tab-pane fade">
<ul class="side-postlist">
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2022/03/ghostwiretokyo360.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/ghostwire-tokyo" class="post-title">Ghostwire Tokyo</a>
<span class="cat-links">
Aksiyon </span>
<span class="tag-links">
PS5, Windows, </span>
</li>
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2021/12/gtathetrilogy360.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/gta-the-trilogy-the-definitive-edition" class="post-title">GTA The Trilogy &#8211; The Definitive Edition</a>
<span class="cat-links">
Aksiyon </span>
<span class="tag-links">
 PS4, PS5, <a href="?s=~&amp;tax_games=%20&amp;platforms_game83=83&amp;platforms_game11094=11094&amp;platforms_game67=67&amp;platforms_game11095=11095">2 fazlasi</a>
</span>
</li>
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2020/11/pocox3360.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/poco-x3-nfc" class="post-title">POCO X3 NFC</a>
</li>
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2020/10/crusaderkings3360.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/crusader-kings-iii" class="post-title">Crusader Kings III</a>
<span class="cat-links">
Strateji </span>
<span class="tag-links">
Mac, PC </span>
</li>
<li>
<a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/packshot-9bd912cbc88f29dfc51591b730cd15d6-1.jpg" alt="" /></a>
<a href="https://www.level.com.tr/all-game-list/aggressors-ancient-rome" class="post-title">Aggressors: Ancient Rome</a>
<span class="cat-links">
4X </span>
<span class="tag-links">
PC </span>
</li>
</ul>
</div>
</div>
</div>

<div class="widget widget_text "> <div class="textwidget"><div id='div-gpt-ad-1608884038529-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608711863161-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608884087942-0' class="adsbygoogle hide-desktop"></div>
<div id='div-gpt-ad-1608711979146-0' class="adsbygoogle hide-desktop"></div></div>
</div>
<div class="widget widget_recent_entries widget-boxed">
<h3 class="widget-title">HABERLER</h3>
<ul class="side-postlist">
<li>
<a href="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html"><img src="https://www.level.com.tr/wp-content/uploads/2022/04/battletnet360-62x62.jpg" class="post-thumbnail" alt="Activision Blizzard, Battle.net&#8217;e Türk Lirası getirecek (Ama sorular, sorular&#8230;)" width="62" height="62" /></a>
<a href="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html" class="post-title">Activision Blizzard, Battle.net&#8217;e Türk Lirası getirecek (Ama sorular, sorular&#8230;)</a>
<span class="comments-link"><a href="https://www.level.com.tr/haber/activision-blizzard-battle-nete-turk-lirasi-getirecek-ama-sorular-sorular.html#comments">yorum yok</a></span>
</li>
<li>
<a href="https://www.level.com.tr/haber/steelseries-aerox-serisini-genisletiyor.html"><img src="https://www.level.com.tr/wp-content/uploads/2022/04/aeroxmoba360-62x62.jpg" class="post-thumbnail" alt="SteelSeries, Aerox serisini genişletiyor." width="62" height="62" /></a>
<a href="https://www.level.com.tr/haber/steelseries-aerox-serisini-genisletiyor.html" class="post-title">SteelSeries, Aerox serisini genişletiyor.</a>
<span class="comments-link"><a href="https://www.level.com.tr/haber/steelseries-aerox-serisini-genisletiyor.html#comments">yorum yok</a></span>
</li>
<li>
<a href="https://www.level.com.tr/haber/predator-race-cup-2022-kayitlari-devam-ediyor.html"><img src="https://www.level.com.tr/wp-content/uploads/2022/04/predatroracecup2022-1-62x62.jpg" class="post-thumbnail" alt="Predator Race Cup 2022 kayıtları devam ediyor!" width="62" height="62" /></a>
<a href="https://www.level.com.tr/haber/predator-race-cup-2022-kayitlari-devam-ediyor.html" class="post-title">Predator Race Cup 2022 kayıtları devam ediyor!</a>
<span class="comments-link"><a href="https://www.level.com.tr/haber/predator-race-cup-2022-kayitlari-devam-ediyor.html#comments">yorum yok</a></span>
</li>
<li>
<a href="https://www.level.com.tr/haber/level-302-mayis-haziran-bayilerde.html"><img src="https://www.level.com.tr/wp-content/uploads/2022/04/levelmayis302-62x62.jpg" class="post-thumbnail" alt="LEVEL #302 (Mayıs-Haziran) bayilerde!" width="62" height="62" /></a>
<a href="https://www.level.com.tr/haber/level-302-mayis-haziran-bayilerde.html" class="post-title">LEVEL #302 (Mayıs-Haziran) bayilerde!</a>
<span class="comments-link"><a href="https://www.level.com.tr/haber/level-302-mayis-haziran-bayilerde.html#comments">3 yorum</a></span>
</li>
<li>
<a href="https://www.level.com.tr/haber/corsair-k70-rgb-pro-incelemesi.html"><img src="https://www.level.com.tr/wp-content/uploads/2022/04/corsairk70rgbpro360-62x62.jpg" class="post-thumbnail" alt="Corsair K70 RGB PRO İncelemesi" width="62" height="62" /></a>
<a href="https://www.level.com.tr/haber/corsair-k70-rgb-pro-incelemesi.html" class="post-title">Corsair K70 RGB PRO İncelemesi</a>
<span class="comments-link"><a href="https://www.level.com.tr/haber/corsair-k70-rgb-pro-incelemesi.html#comments">yorum yok</a></span>
</li>
</ul>
</div>
<div> <div class="textwidget"><div style="text-align:center;">
<div id='div-gpt-ad-1608884020999-0' class="adsbygoogle hide-mobile"></div><br>
<div id='div-gpt-ad-1608733783634-0' class="adsbygoogle hide-desktop"></div>
<ins data-revive-zoneid="30" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div><br>
<div id='div-gpt-ad-1608884058026-0' class="adsbygoogle hide-desktop"></div></div>
</div><div class="widget widget_nav_menu "><h3 class="widget-title">SİTE HARİTASI</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-45588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45588"><a href="https://www.level.com.tr/cerez-politikasi"><span>ÇEREZ POLİTİKASI</span></a></li>
<li id="menu-item-45591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45591"><a href="https://www.level.com.tr/pdf/aydinlatma-metni.pdf"><span>AYDINLATMA METNİ</span></a></li>
<li id="menu-item-45589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45589"><a href="https://www.level.com.tr/iletisim"><span>İLETİŞİM</span></a></li>
<li id="menu-item-45590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45590"><a href="https://www.level.com.tr/kunye"><span>KÜNYE</span></a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div align="center" style="margin-top:5px; margin-bottom:15px;">
<ins data-revive-zoneid="31" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div>
</div>
<div id='div-gpt-ad-1608712017567-0' class="adsbygoogle hide-desktop" style="position: fixed;bottom: 0px;left: 0px;right: 0px;z-index: 2;"></div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="site-info">
<a href="https://wordpress.org/" class="imprint">
Proudly powered by WordPress </a>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='quform-js-extra'>
/* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/www.level.com.tr\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","ajaxError":"AJAX hatas\u0131","errorMessageTitle":"Bir problem vard\u0131","removeFile":"Kald\u0131r","supportPageCaching":true};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/quform/cache/quform.js?ver=1643416146' id='quform-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=5.9.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=5.9.3' id='modernizr.min-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/respond.min.js?ver=5.9.3' id='respond-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/jquery-ui.custom.min.js?ver=5.9.3' id='jquery-ui.custom-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/bootstrap.min.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' id='general-js-extra'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
var display = {"items":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/general.js?ver=5.9.3' id='general-js'></script>
<script type='text/javascript' id='events-js-extra'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/events.js?ver=5.9.3' id='events-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/cusel.min.js?ver=5.9.3' id='cusel-min-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.carouFredSel.min.js?ver=5.9.3' id='jquery.carouFredSel-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.customInput.js?ver=5.9.3' id='jquery.customInput-js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;ver=1.0' id='maps.google.com-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.gmap.min.js?ver=5.9.3' id='jquery.gmap.min-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.mCustomScrollbar.concat.min.js?ver=5.9.3' id='jquery.mCustomScrollbar.concat.min-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.meanmenu.js?ver=5.9.3' id='jquery.meanmenu-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.placeholder.js?ver=5.9.3' id='jquery.placeholder-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.bundle.js?ver=5.9.3' id='jquery.slider.bundle-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.js?ver=5.9.3' id='jquery.slider-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shCore.js?ver=2.1.382' id='shCore-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shBrushPlain.js?ver=2.1.382' id='shBrushPlain-js'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/sintaxHighlighter.js?ver=5.9.3' id='sintaxHighlighter-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ec0eb5942f","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=5.9.3' id='cptch_front_end_script-js'></script>
<script type="text/javascript" src="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-js-6a1dffdf1e06b1578e58bec4f26d5f97.js?m=0"></script> <script>
		if (isMobile)
		{
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711943353-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711998613-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712017567-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608712034898-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733783634-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884058026-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884087942-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711979146-0'); });
		}
		else
		{
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711795002-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711762530-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711823764-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711843406-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884020999-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608884038529-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711863161-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733731338-0'); });
			if (document.location.pathname != "/") {
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608711882233-0'); });								
			} else {
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733767088-0'); });
			}
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733750907-0'); });
		}
	</script>
<script src="https://cdn.efilli.com/efl.js" data-key="4EkVCwtcWPGyyKINiYFpQ7M58i0jsuSaUiU4rqvIexZUahQPcdxCc8i0DFnoZPO"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'706735b31d245ce9',m:'3LLf.gqoC26qmqV975H6ac3QfERn.S9htj0UlTyhFI8-1651729944-0-Aev7H0dLKAtIin2IDwnZaTcI90dmMql66DBZCeVY/vDHtu8mNRH2hUZrs3SWecI2xLF2+xftCHHOrVTcIetS7ylQ6r8HNR7B2bNYod2M2ctzIpqsZwExthulEOskwJe24sB3lAkdfcf+LtabMM+9COLlupomhB23OJGaJF7G0/DHNYnpT8BawA3L1Jq/GaxrT2kRFY4vg8jrZobMwm+gtt0R8NCWwhWLSKO68rWzI1dn',s:[0x0c7f63531b,0xe597be6917],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"706735b31d245ce9","token":"a851bbac39364e3e967977866b3fc281","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
