<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><html lang="en" class="no-js" lang="tr-TR"> <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <title>Adidas GMR gerçek dünyayı sanal performansla birleştiriyor - LEVEL Online    </title>
    
<meta name="description" content="Oyun incelemeleri, Oyun Haberleri, Makaleler" />    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.level.com.tr/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adidas, Google VE EA Sports™ Fifa Mobile’dan bir ilk."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adidas GMR gerçek dünyayı sanal performansla birleştiriyor - LEVEL Online" />
<meta property="og:description" content="Adidas, Google VE EA Sports™ Fifa Mobile’dan bir ilk." />
<meta property="og:url" content="https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html" />
<meta property="og:site_name" content="LEVEL Online" />
<meta property="article:publisher" content="https://www.facebook.com/leveldergisi/" />
<meta property="article:tag" content="adidas" />
<meta property="article:tag" content="EA Sports" />
<meta property="article:tag" content="FIFA eFootball" />
<meta property="article:tag" content="FIFA Mobile Ultimate Team" />
<meta property="article:tag" content="google" />
<meta property="article:section" content="Genel" />
<meta property="article:published_time" content="2020-03-10T16:13:03+00:00" />
<meta property="og:image" content="https://www.level.com.tr/wp-content/uploads/2020/03/3602401-2.jpg" />
<meta property="og:image:secure_url" content="https://www.level.com.tr/wp-content/uploads/2020/03/3602401-2.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Adidas, Google VE EA Sports™ Fifa Mobile’dan bir ilk." />
<meta name="twitter:title" content="Adidas GMR gerçek dünyayı sanal performansla birleştiriyor - LEVEL Online" />
<meta name="twitter:site" content="@leveltr" />
<meta name="twitter:image" content="https://www.level.com.tr/wp-content/uploads/2020/03/3602401-2.jpg" />
<meta name="twitter:creator" content="@leveltr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.level.com.tr/#website","url":"https://www.level.com.tr/","name":"LEVEL Online","potentialAction":{"@type":"SearchAction","target":"https://www.level.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html#primaryimage","url":"https://www.level.com.tr/wp-content/uploads/2020/03/3602401-2.jpg","width":360,"height":240},{"@type":"WebPage","@id":"https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html#webpage","url":"https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html","inLanguage":"tr-TR","name":"Adidas GMR ger\u00e7ek d\u00fcnyay\u0131 sanal performansla birle\u015ftiriyor - LEVEL Online","isPartOf":{"@id":"https://www.level.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html#primaryimage"},"datePublished":"2020-03-10T16:13:03+00:00","dateModified":"2020-03-10T16:13:03+00:00","author":{"@id":"https://www.level.com.tr/#/schema/person/4e06234a63b84fa7a9950bafcc2efd00"},"description":"Adidas, Google VE EA Sports\u2122 Fifa Mobile\u2019dan bir ilk."},{"@type":["Person"],"@id":"https://www.level.com.tr/#/schema/person/4e06234a63b84fa7a9950bafcc2efd00","name":"LvL","description":"Grafik tasar\u0131mc\u0131","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; beslemesi" href="https://www.level.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; yorum beslemesi" href="https://www.level.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; Adidas GMR gerçek dünyayı sanal performansla birleştiriyor yorum beslemesi" href="https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.level.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.level.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.level.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.level.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.level.com.tr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.level.com.tr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap-theme.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-child/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/css/prettyPhoto.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate.min-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/animate.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shCore.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/meanmenu.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shThemeDefault.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/jquery.mCustomScrollbar.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.level.com.tr/wp-json/' />
<link rel='shortlink' href='https://www.level.com.tr/?p=42242' />
<link rel="alternate" type="application/json+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Fgenel%2Fadidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Fgenel%2Fadidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html&#038;format=xml" />
<link rel="shortcut icon" href="https://www.level.com.tr/wp-content/uploads/2014/03/favicon1.ico"/>
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.level.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3664bfcf-05c4-4442-a752-4bf07597eefa';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LEVEL Online";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkürler!";
oneSignal_options['path'] = "https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.35c3b21f-3634-4ed2-bd52-fd09e2637415";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'LEVEL&#039;dan en yeni haberleri size bildirim olarak göndermek istiyoruz.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu örnek bir bildirimdir';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimler masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = ' Örnek bildirim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimler cihazınızda görünecektir';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz zaman abonelikten çıkabilirsiniz.)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'İZİN VER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'SONRA HATIRLAT';
oneSignal_options['promptOptions']['autoAcceptTitle'] = '&quot;İzin ver&quot;e tıklayın';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimlere abone olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirimlerini yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim engelini kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için aşağıdaki adımları izleyin:';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-270x270.jpg" />

<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"gameszone","TFUSE_THEME_URL":"https:\/\/www.level.com.tr\/wp-content\/themes\/gameszone-parent","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>

<link rel="stylesheet" href="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-css-279e92243892020fe401584d45b8c4d9.css?m=0" type="text/css" media="all" />	
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6586805-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6586805-1');
</script>

<script src="https://push.adrequests.com/wppaylas.js"></script>
    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38228,
                PageType: "Haber"
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="post-template-default single single-post postid-42242 single-format-standard cookies-not-set">

<script type="text/javascript">
    <!-- //--><![CDATA[//><!--

    var pp_gemius_identifier = ".AFFLT.8YUEACKJnNtiIdNT4XfcB_aL7pq6C7i6NxV3.M7";

    if (location.pathname === "/") {
        pp_gemius_identifier = "AkTlD_cQUXbbfBKITFQo0schTF6kJLgyYYAg8wiJMEf.z7";
    }

    if (location.pathname.indexOf("/rehber") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbARBaQCpUrqh5aQsjwfGy_cE8eES9Jyr5tT.B7";
    }

    if (location.pathname.indexOf("/online") !== -1) {
        pp_gemius_identifier = "11A1Xar0AVZP0_cPLE1mDcSrzSaWcc_QMP7Z_8wI5GH.37";
    }

    if (location.pathname.indexOf("/inceleme") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbAPrpQCp0uQpVaQsLT.Gy4__kbPZiyQGFDf.Y7";
    }

    if (location.pathname.indexOf("/ilkbakis") !== -1) {
        pp_gemius_identifier = "1_aVfar3EVdP450orEEpxnYYzSaZM8_QXMTZ_wLMP.v.47";
    }

    if (location.pathname.indexOf("/haber") !== -1) {
        pp_gemius_identifier = "11A7_6r0XDnvAx.LRHWxZMSrj_iWceb0kVDyPEReps..S7";
    }

    if (location.pathname.indexOf("/forum") !== -1) {
        pp_gemius_identifier = "bPqVH0LoEQ3rD3bCGmc__KPM7zDGC6dCW5YyPClWVn..T7";
    }

    if (location.pathname.indexOf("/dosya") !== -1) {
        pp_gemius_identifier = "1_abG6r3bDu1lgCppRCh7XYYj_iZM_b0.CvyPLOUTs7.N7";
    }


// lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function() {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };

    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function(d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
    </script>


<div id="medyanet/9927946/level/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/level_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile"></div>
<div id="medyanet/9927946/level/genel/1000x250_Masthead" data-size="[[728, 90], [1000, 250]]" data-platform="desktop" style="text-align: center;"></div>
 
 
        
<div id="page" class="hfeed site">
		<div id="medyanet/9927946/level_mobilsite/genel/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile" style="text-align:center"></div><br />     
                <header id="masthead" class="site-header" role="banner">
            <div class="site-header-container">
                <div class="header-main">
                    <div class="header-main-container">

                        <div class="header-logo">
                                        <h1 class="site-title"><a href="https://www.level.com.tr"><span style="font-family:Lato, sans-serif; font-weight:600; color:#000000;">LEVEL</span><span>ONLINE</span></a></h1>
                              </div>
                        
        <div class="header-socials">
                    <span class="social-title">Bizi takip edin:</span>
                <span class="social-icons">
                            <a href="https://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
                                        <a href="https://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
                                                    <a href="https://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
                                </span>
    </div>
                    </div>
                </div><!-- .header-main -->
                
                <div class="header-second">
                    <div class="header-second-container">
                        <div class="nav-main">
                            <nav role="navigation" class="site-navigation main-navigation">
                                <div id="default_menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown"><li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-nav menu-item-1613"><a href="https://www.level.com.tr/category/haber"><span>Haber</span></a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-reviews menu-item-has-children mega-nav menu-item-1856"><a href="https://www.level.com.tr/review-list/incelemeler"><span>İnceleme</span></a>
<ul class="submenu-1" >
	<li id="menu-item-1616" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-1616">
<div style="margin-left:20px; width:260px; margin-top:16px;"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff; font-size:17px;">LEVEL</span><span style="color:#28a0bb; font-size:17px;">ONLINE</span></p>
<p>Burası Türkiye&#8217;nin en çok satan oyun dergisi LEVEL&#8217;ın web sitesi&#8230; Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı&#8230; Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası&#8230; Tüm bunları Türkiye&#8217;nin en tecrübeli oyun editörleri yapıyor.</p></div>

</li>
	<li id="menu-item-1617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1617">        <a href="#">
            <span>PLATFORM</span>
        </a>
        <ul class="children_mega_nav">
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/pc">
                        <span>PC</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps4">
                        <span>PS4</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-one">
                        <span>Xbox One</span>
                    </a>
                </li>
                    </ul>
</li>
	<li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1622">        <a href="#">
            <span>DİĞER</span>
        </a>
        <ul class="children_mega_nav">
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/online">
                        <span>Online</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps3">
                        <span>PS3</span>
                    </a>
                </li>
                            <li>
                    <a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-360">
                        <span>Xbox 360</span>
                    </a>
                </li>
                    </ul>
</li>
</ul>
</li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="https://www.level.com.tr/category/makale"><span>Makale</span></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-videos menu-item-1008"><a href="https://www.level.com.tr/video-list/videolar"><span>Video</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-events menu-item-1025"><a href="https://www.level.com.tr/event-list/events"><span>Takvim</span></a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="https://www.level.com.tr/iletisim"><span>İletişim</span></a></li>
</ul></div>                            </nav>
                        </div>
                        <div class="header-search">
                            <form id="searchForm" action="https://www.level.com.tr/" method="get">
                                <label>Ara</label>
                                <input type="text" name="s" id="s" value="" class="stext" placeholder="Ara">
                                <button type="submit" id="searchSubmit" class="button-search"><i class="tficon-search"></i></button>
                            </form>
                        </div>
                    </div>
                </div>
                
            </div>   
        </header>
    <div id="main" class="site-main" role="main">
<div align="center" style="margin-top:20px; margin-bottom:-35px;" id="medyanet_level_sitegeneli_728x90_12077"></div>
<div class="main-row content-row">
    <div class="container">
                            <div class="middle-main content-cols2">
                 
                    <div id="primary" class="content-area">
                        <div class="inner">
                                                                
<article class="post post-details">
    <header class="entry-header">
                    <h1 class="entry-title">Adidas GMR gerçek dünyayı sanal performansla birleştiriyor</h1>
                <div class="entry-meta">
            Gönderen <span class="author"><a href="https://www.level.com.tr/author/lvl" title="LvL tarafından yazılan yazılar" rel="author">LvL</a></span>
             - <time class="entry-date" datetime="">10 Mart 2020</time>
             - <span class="cat-links"><a href="https://www.level.com.tr/category/haber/genel" rel="category tag">Genel</a>, <a href="https://www.level.com.tr/category/haber" rel="category tag">Haber</a></span>
                            <span class="tag-links"><a href="https://www.level.com.tr/tag/adidas" rel="tag">adidas</a>, <a href="https://www.level.com.tr/tag/ea-sports" rel="tag">EA Sports</a>, <a href="https://www.level.com.tr/tag/fifa-efootball" rel="tag">FIFA eFootball</a>, <a href="https://www.level.com.tr/tag/fifa-mobile-ultimate-team" rel="tag">FIFA Mobile Ultimate Team</a>, <a href="https://www.level.com.tr/tag/google" rel="tag">google</a></span>
                    </div>
    </header>

    <div class="entry-meta-share">
        <script>
                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="post-social fb-like" data-href="https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

        <div class="post-social">
                <a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="none" data-via="twitterapi">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>

        <div class="post-social">
                <g:plusone size="medium"></g:plusone>
                <script type="text/javascript">
                        window.___gcfg = {
                                lang: 'tr-TR'
                        };
                        (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                </script>
        </div>

        <span class="comments-link"><a href="https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html#respond" class="anchor"><i class="tficon-comment"></i> 0</a></span>
    </div>
                        <div class="post-thumbnail alignleft" href="https://www.level.com.tr/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html"><img src="https://www.level.com.tr/wp-content/uploads/2020/03/3602401-2.jpg" alt=""/></div>
                <div id="medyanet/9927946/level/genel/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/level_mobilsite/genel/oop_2" data-oop="true" data-platform="mobile"></div>

    <div class="entry-content medyanet-content">
        <p>Türünün ilk örneği olan <strong>adidas GMR</strong> oyun teknolojisi, futbolla dijital oyunu birleştirerek oyuncuların <strong>EA SPORTS™ FIFA Mobile’da</strong> sanal performansı gerçek dünya oyunuyla etkilemelerini sağlıyor. Dünyada bir ilk olan adidas GMR özel oyun içi ödüllerin kilitlerini açmak, Takım Genel Derecelendirmelerini artırmak ve skor tabelalarında rekabet etmek için bir oyuncunun vuruşlarını, şut gücünü, mesafeyi ve sahadaki hızını ölçüyor. <strong>Adidas, EA SPORTS™ FIFA Mobile ve Jacquard™ by Google</strong> ile iş birliğinden doğan, fiziksel futbolla dijital oyunun birleştirildiği bir yenilik olan Adidas GMR’yi satışa sundu. <strong>Adidas GMR, Jacquard™ by Google Tag’i</strong> kullanarak gerçek dünyadaki oyunla <strong>FIFA Mobile Ultimate Team™</strong> genel değerlendirmelerini artırarak oyunculara bağlı oynama gücü veriyor.</p>
<p><strong>Adidas GMR</strong> iç tabanı her tür ayakkabının içine yerleştirilebiliyor. Bu yenilik ayakkabıya yerleştirildiğinde oyuncuların oyun içindeki ödüllerin kilitlerini açmalarını, takım genel derecelendirmelerini artırmalarını ve skor tabelalarında yarışmak için sokaktaki ve sahadaki zorlukları aşmalarını sağlayacak. <strong>Jacquard™ by Google Tag’in</strong>  ileri makine öğrenme algoritmaları ile desteklenen adidas GMR, vuruşları, şut gücünü, mesafeyi ve hızı ölçerek futbolcuların sahada yaptığı gerçek fiziksel hareketleri tanıyor. Böylece farklı zorlukları tamamlayıp uzun vadeli kilometre taşlarına ulaşan kullanıcılar, gerçek dünyadaki başarılarıyla oyun içindeki oyuncularını güçlendirerek ödül kazanıp <strong>Ultimate Team’lerini</strong> yükseltebilecekler.</p>
<p><a href="https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___1_.jpg"><img src="https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___1_.jpg" alt="" width="2896" height="4344" class="aligncenter size-full wp-image-42244" srcset="https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___1_.jpg 2896w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___1_-200x300.jpg 200w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___1_-768x1152.jpg 768w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___1_-683x1024.jpg 683w" sizes="(max-width: 2896px) 100vw, 2896px" /></a></p>
<p>İlk zorluklardan biri, FIFA Mobil Oyunu’nda para ve yetenek güçlendirici kazanmak için bir hafta içinde penaltı kutusuna 40 güçlü atış yapma görevi olan oyuncuları gören Master Finisher olarak belirlendi. En sert şut farklı skor tabelalarında sıralanıyor ve oyuncuların rakiplerine karşı övünme hakkı kazanmasını sağlıyor.  </p>
<p><strong>adidas adına konuşan adidas Football İş Geliştirme Direktörü Moritz Kloetzner şunları söyledi</strong>: “adidas GMR sanal dünyanın oyunu ile gerçek dünyanın kesiştiği noktada yer alıyor, çünkü artık seyirciler burada. Google’ın geliştirdiği Jacquard™ by Google ve EA SPORTS™ FIFA Mobile ile birlikte oyuncuların yaratıcılıklarını sporun iyiliği için kullanmalarına olanak veren yepyeni bir yöntem sunuyoruz.”</p>
<p><strong>EA SPORTS™ FIFA Mobile Yapımcısı Matt Lafreniere şöyle yorum yaptı</strong>: “Her zaman, oyuncularımıza gerçek dünya futboluyla FIFA Mobile’daki sanal dünyamız arasında bir köprü oluşturan yeni deneyimleri nasıl getirebileceğimize bakıyoruz. adidas GMR ile oyuncuların hem sahada hem de saha dışında sevdikleri oyun aracılığıyla Ultimate Team’lerini büyütmelerini sağlayan yepyeni bir oyun yöntemini tanıtıyoruz.”</p>
<p><a href="https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_.jpg"><img src="https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_.jpg" alt="" width="2118" height="1412" class="aligncenter size-full wp-image-42245" srcset="https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_.jpg 2118w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_-300x200.jpg 300w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_-768x512.jpg 768w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_-1024x683.jpg 1024w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_-333x222.jpg 333w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_-240x160.jpg 240w, https://www.level.com.tr/wp-content/uploads/2020/03/1583847782_adidas_GMR___2_-360x240.jpg 360w" sizes="(max-width: 2118px) 100vw, 2118px" /></a></p>
<p><strong>Google’dan Ivan Poupyrev şunları söyledi</strong>: “Jacquard™ by Google, adidas GMR iç tabanı gibi etkileşimi, bağlantıyı ve yapay zekayı gündelik hayata entegre ederek bunları daha yararlı ve keyifli hale getiriyor. Sahada yaptığınız hareketleri tanıyarak sizleri EA SPORTS™ FIFA Mobile’da benzersiz bir oyun deneyimiyle ödüllendirmek için ayakkabınızın içine yerleştirilen Jacquard™ by Google Tag’i ileri makine öğrenme algoritmaları kullanarak geliştirdik. Jacquard™ by Google teknolojisinin oyunculara yepyeni bir dizi deneyim sağlayabileceği için heyecan duyuyorum. Fırsatlar sonsuz.”</p>
<p><strong>FIFA eFootball &#038; Gaming Direktörü Christian Volk ise şunları ekledi</strong>: “Dünyadaki FIFA Mobile oyuncuları için deneyimi artıracak bir yenilik olan GMR projesini desteklemekten heyecan duyuyoruz. Futbol taraftarlarının deneyimini geliştirmek için teknolojiden yararlanan yenilikler FIFA’nın stratejisinin önemli bir bölümünü oluşuturuyor.”</p>
<p><a href="https://www.adidas.com.tr/en/gmr">adidas GMR adidas.com/gmr</a> adresinden ve seçili adidas mağazalarından satın alınabiliyor. FIFA Mobile <a href="https://apps.apple.com/us/app/fifa-soccer/id1094930513">App Store’dan</a> (iOS) ve <a href="https://play.google.com/store/apps/details?id=com.ea.gp.fifamobile&#038;hl=en">Google Play Store’dan</a> (Android) indirilebiliyor, ve oyuncuların adidas GMR’ye doğrudan bağlanmasını sağlıyor. </p>
 
        <div class="clear"></div>
            </div>

</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
                             
                                                           
    <section id="comments" class="comments-area">
    
    
    
        <p class="nocomments">Henüz yorum yok.</p>

    </section><!-- #comments -->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum Yapın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/genel/adidas-gmr-gercek-dunyayi-sanal-performansla-birlestiriyor.html#respond" style="display:none;">İptal et</a></small></h3>			<form action="https://www.level.com.tr/wp-comments-post.php" method="post" id="addcomments" class="comment-form">
				 <div class="row_form field_textarea">
                            <label class="label_title">Yorum</label>
                            <textarea cols="30" rows="10" name="comment" class="textarea" placeholder="Yorum"></textarea>
                        </div><div class="row_form alignleft field_text">
                            <label class="label_title">Ad</label>
                            <input type="text" name="author" value="" class="inputtext required" placeholder="Ad"   aria-required='true'>
                        </div>
<div class="row_form alignleft field_text omega">
                            <label class="label_title">E-posta <small>(never published)</small></label>
                            <input type="text" name="email" value="" class="inputtext required" placeholder="E-posta (yorumlarda görünmeyecek)"  aria-required='true'>
                        </div>
                        <div class="clear"></div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_86");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_86" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_86"><span class="cptch_span">dokuz</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_86" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">eighty one</span>
					<input type="hidden" name="cptch_result" value="X+U=" /><input type="hidden" name="cptch_time" value="1583858010" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='42242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df25896305" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>                                                    </div>
                    </div>
                                            <div id="secondary" class="sidebar widget-area">
                            <div class="inner">
                                <div >			<div class="textwidget"><div class="adv-300 aligncenter">
<ins data-revive-zoneid="29" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
		</div><div class="widget widget_text ">        <h3 class="widget-title">LEVEL’I CEBİNİZDE TAŞIYIN</h3>			<div class="textwidget"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/level-dergisi/id1082597604?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.level" target="_blank">
</map></div>
		</div>                        <div class="widget widget_tabs">

                <ul class="side-tabs">
                    <li class="active"><a href="#tab_2_1" data-toggle="tab">Top 5</a></li>
                    <li><a href="#tab_2_2" data-toggle="tab">En son</a></li>
                </ul>

                <div class="tab-content">
                    <div id="tab_2_1" class="tab-pane fade in active">
                        <ul class="side-postlist list-numbers">
                                                                                                                                                                                                                        <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/uncharted400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/uncharted-the-nathan-drake-collection" class="post-title">Uncharted: The Nathan Drake Collection</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon &amp; Adventure                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS4                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2016/09/residentevil4400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/resident-evil-4-ps4" class="post-title">Resident Evil 4 (PS4)</a>
                                                                                            <span class="cat-links">
                                                    Aksiyon                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS4, Xbox One                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/fm400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/football-manager-2016" class="post-title">Football Manager 2016</a>
                                                                                            <span class="cat-links">
                                                    Spor                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    Mac, Windows                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2015/11/guitarhero400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/guitar-hero-live" class="post-title">Guitar Hero Live!</a>
                                                                                            <span class="cat-links">
                                                    Müzik                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS3, PS4,                                                                                                             <a href="?s=~&amp;tax_games=%20&amp;platforms_game40=40&amp;platforms_game83=83&amp;platforms_game67=67">1 fazlası</a>
                                                                                                    </span>
                                                                                    </li>
                                                                                                                                                            <li>
                                                                                        <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2017/10/fifa18400.jpg" alt=""/></a>
                                            <a href="https://www.level.com.tr/all-game-list/fifa-18" class="post-title">FIFA 18</a>
                                                                                            <span class="cat-links">
                                                    Spor                                                </span>
                                                                                        
                                                                                            <span class="tag-links">
                                                    PS3, PS4,                                                                                                             <a href="?s=~&amp;tax_games=%20&amp;platforms_game40=40&amp;platforms_game83=83&amp;platforms_game168=168&amp;platforms_game88=88&amp;platforms_game67=67">3 fazlası</a>
                                                                                                    </span>
                                                                                    </li>
                                                                                                                                </ul>
                    </div>

                    <div id="tab_2_2" class="tab-pane fade">
                        <ul class="side-postlist">
                                                                                                                                    <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/packshot-9bd912cbc88f29dfc51591b730cd15d6-1.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/aggressors-ancient-rome" class="post-title">Aggressors: Ancient Rome</a>
                                                                                    <span class="cat-links">
                                                4X                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    PC                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/4759e976476cfad32a407cfaad25089d.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/dig-or-die" class="post-title">Dig or Die</a>
                                                                                    <span class="cat-links">
                                                Hayatta Kalma                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Windows                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/juicy-realm-the-chinese-top-down.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/juicy-realm" class="post-title">Juicy Realm</a>
                                                                                    <span class="cat-links">
                                                Roguelike                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Android, iOS,                                                                                                             <a href="?s=~&amp;tax_games=%20&amp;platforms_game175=175&amp;platforms_game176=176&amp;platforms_game8875=8875&amp;platforms_game199=199&amp;platforms_game83=83">3 fazlasi</a>
                                                                                                </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/09/megaquarium400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/megaquarium" class="post-title">Megaquarium</a>
                                                                                    <span class="cat-links">
                                                Simülasyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    Linux, Mac,                                                                                                 </span>
                                                                            </li>
                                                                                                        <li>
                                                                                <a href="#" class="post-thumbnail"><img src="https://www.level.com.tr/wp-content/uploads/2018/07/Vampyr400.jpg" alt=""/></a>
                                        <a href="https://www.level.com.tr/all-game-list/vampyr" class="post-title">Vampyr</a>
                                                                                    <span class="cat-links">
                                                Aksiyon                                            </span>
                                                                                                                
                                                                                    <span class="tag-links">
                                                    PS4, Windows,                                                                                                 </span>
                                                                            </li>
                                                                                    </ul>
                    </div>
                </div>
            </div>
            <!-- widget sidebar tabs -->
            <div class="widget widget_flickr ">
                                             <h3 class="widget-title">Flickr</h3>
                                        <div class="flickr-inner clearfix">
			<script type="text/javascript" src="https://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=130923893@N05"></script>
                </div>
                    </div>
	   <div >			<div class="textwidget"><br /><div id="medyanet/9927946/level/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div>
		</div><div >			<div class="textwidget"><br /><div class="adv-300 aligncenter" id="medyanet_level_sitegeneli_300x250_2_12076"></div>
<div class="adv-300 aligncenter">
<ins data-revive-zoneid="30" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
		</div>                            </div>
                        </div>
                                </div> 
    </div>
</div>
<div align="center" style="margin-top:5px; margin-bottom:15px;">
<ins data-revive-zoneid="31" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div>

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.level.com.tr","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","postID":"42242","nonce":"488dd0c7aa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/respond.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/jquery-ui.custom.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/bootstrap.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
var display = {"items":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/general.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/events.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/cusel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.carouFredSel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.customInput.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.gmap.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.mCustomScrollbar.concat.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.meanmenu.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.placeholder.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.bundle.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shCore.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shBrushPlain.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/sintaxHighlighter.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ff5f523ea0","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.13'></script>

<script type="text/javascript" src="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-js-5d219bbb35966417e5ba57a149a3b355.js?m=0"></script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #555555; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.level.com.tr/cerez-politikasi" style="color:#FF0000">çerez politikamızı</a> inceleyebilirsiniz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Tamam</a>
				</div>
				
			</div>    <script src="//storagemw.s3.amazonaws.com/Footers/doganfooter.js"></script>
</body>
</html>
