<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><html lang="en" class="no-js" lang="tr-TR"> <![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Twitch gelen tepkiler üzerine ‘Black Lives Matter’ videosunu kaldırdı. - LEVEL Online    </title>
<meta name="description" content="Oyun incelemeleri, Oyun Haberleri, Makaleler" /> <link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.level.com.tr/xmlrpc.php" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Twitch gelen tepkiler üzerine ‘Black Lives Matter’ videosunu kaldırdı. - LEVEL Online" />
<meta property="og:description" content="Twitch siyahi vatandaşlara yapılan haksızlığa dikkat çekmek için paylaştığı &#039;Black Lives Matters&#039; videosunu tepkiler üstüne kaldırdı." />
<meta property="og:url" content="https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html" />
<meta property="og:site_name" content="LEVEL Online" />
<meta property="article:publisher" content="https://www.facebook.com/leveldergisi/" />
<meta property="article:tag" content="twitch" />
<meta property="article:section" content="Haber" />
<meta property="article:published_time" content="2020-07-10T12:10:47+00:00" />
<meta property="article:modified_time" content="2020-07-10T18:20:18+00:00" />
<meta property="og:updated_time" content="2020-07-10T18:20:18+00:00" />
<meta property="og:image" content="https://www.level.com.tr/wp-content/uploads/2020/07/black.jpg" />
<meta property="og:image:secure_url" content="https://www.level.com.tr/wp-content/uploads/2020/07/black.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Twitch siyahi vatandaşlara yapılan haksızlığa dikkat çekmek için paylaştığı &#039;Black Lives Matters&#039; videosunu tepkiler üstüne kaldırdı." />
<meta name="twitter:title" content="Twitch gelen tepkiler üzerine ‘Black Lives Matter’ videosunu kaldırdı. - LEVEL Online" />
<meta name="twitter:site" content="@leveltr" />
<meta name="twitter:image" content="https://www.level.com.tr/wp-content/uploads/2020/07/black.jpg" />
<meta name="twitter:creator" content="@leveltr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.level.com.tr/#website","url":"https://www.level.com.tr/","name":"LEVEL Online","potentialAction":{"@type":"SearchAction","target":"https://www.level.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html#primaryimage","url":"https://www.level.com.tr/wp-content/uploads/2020/07/black.jpg","width":360,"height":240},{"@type":"WebPage","@id":"https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html#webpage","url":"https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html","inLanguage":"tr-TR","name":"Twitch gelen tepkiler \u00fczerine \u2018Black Lives Matter\u2019 videosunu kald\u0131rd\u0131. - LEVEL Online","isPartOf":{"@id":"https://www.level.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html#primaryimage"},"datePublished":"2020-07-10T12:10:47+00:00","dateModified":"2020-07-10T18:20:18+00:00","author":{"@id":"https://www.level.com.tr/#/schema/person/4e06234a63b84fa7a9950bafcc2efd00"}},{"@type":["Person"],"@id":"https://www.level.com.tr/#/schema/person/4e06234a63b84fa7a9950bafcc2efd00","name":"LvL","description":"Grafik tasar\u0131mc\u0131","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.level.com.tr' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; beslemesi" href="https://www.level.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; yorum beslemesi" href="https://www.level.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; Twitch gelen tepkiler üzerine ‘Black Lives Matter’ videosunu kaldırdı. yorum beslemesi" href="https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.level.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='https://www.level.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.level.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='https://www.level.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.level.com.tr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.level.com.tr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap-theme.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.level.com.tr/wp-content/themes/gameszone-child/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/css/prettyPhoto.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='animate.min-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/animate.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shCore.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/meanmenu.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shThemeDefault.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/jquery.mCustomScrollbar.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.level.com.tr/wp-json/' />
<link rel='shortlink' href='https://www.level.com.tr/?p=43674' />
<link rel="alternate" type="application/json+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Ftwitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Ftwitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html&#038;format=xml" />
<link rel="shortcut icon" href="https://www.level.com.tr/wp-content/uploads/2014/03/favicon1.ico" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.level.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3664bfcf-05c4-4442-a752-4bf07597eefa';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LEVEL Online";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkürler!";
oneSignal_options['path'] = "https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.35c3b21f-3634-4ed2-bd52-fd09e2637415";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'LEVEL&#039;dan en yeni haberleri size bildirim olarak göndermek istiyoruz.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu örnek bir bildirimdir';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimler masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = ' Örnek bildirim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimler cihazınızda görünecektir';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz zaman abonelikten çıkabilirsiniz.)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'İZİN VER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'SONRA HATIRLAT';
oneSignal_options['promptOptions']['autoAcceptTitle'] = '&quot;İzin ver&quot;e tıklayın';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirimlerini yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim engelini kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için aşağıdaki adımları izleyin:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-270x270.jpg" />
<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"gameszone","TFUSE_THEME_URL":"https:\/\/www.level.com.tr\/wp-content\/themes\/gameszone-parent","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>
<link rel="stylesheet" href="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-css-c0c92947db3900b0b15a37c499097788.css?m=0" type="text/css" media="all" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6586805-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6586805-1');
</script>
<script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38228,
                PageType: "Haber"
            }
        };
    </script>
<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="post-template-default single single-post postid-43674 single-format-standard cookies-not-set">
<script type="text/javascript">
    <!-- //--><![CDATA[//><!--

    var pp_gemius_identifier = ".AFFLT.8YUEACKJnNtiIdNT4XfcB_aL7pq6C7i6NxV3.M7";

    if (location.pathname === "/") {
        pp_gemius_identifier = "AkTlD_cQUXbbfBKITFQo0schTF6kJLgyYYAg8wiJMEf.z7";
    }

    if (location.pathname.indexOf("/rehber") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbARBaQCpUrqh5aQsjwfGy_cE8eES9Jyr5tT.B7";
    }

    if (location.pathname.indexOf("/online") !== -1) {
        pp_gemius_identifier = "11A1Xar0AVZP0_cPLE1mDcSrzSaWcc_QMP7Z_8wI5GH.37";
    }

    if (location.pathname.indexOf("/inceleme") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbAPrpQCp0uQpVaQsLT.Gy4__kbPZiyQGFDf.Y7";
    }

    if (location.pathname.indexOf("/ilkbakis") !== -1) {
        pp_gemius_identifier = "1_aVfar3EVdP450orEEpxnYYzSaZM8_QXMTZ_wLMP.v.47";
    }

    if (location.pathname.indexOf("/haber") !== -1) {
        pp_gemius_identifier = "11A7_6r0XDnvAx.LRHWxZMSrj_iWceb0kVDyPEReps..S7";
    }

    if (location.pathname.indexOf("/forum") !== -1) {
        pp_gemius_identifier = "bPqVH0LoEQ3rD3bCGmc__KPM7zDGC6dCW5YyPClWVn..T7";
    }

    if (location.pathname.indexOf("/dosya") !== -1) {
        pp_gemius_identifier = "1_abG6r3bDu1lgCppRCh7XYYj_iZM_b0.CvyPLOUTs7.N7";
    }


// lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function() {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };

    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function(d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
    </script>
<div id="medyanet/9927946/level/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/level_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile"></div>
<div id="medyanet/9927946/level/genel/1000x250_Masthead" data-size="[[728, 90], [1000, 250]]" data-platform="desktop" style="text-align: center;"></div>
<div id="page" class="hfeed site">
<div id="medyanet/9927946/level_mobilsite/genel/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile" style="text-align:center"></div><br />
<header id="masthead" class="site-header" role="banner">
<div class="site-header-container">
<div class="header-main">
<div class="header-main-container">
<div class="header-logo">
<h1 class="site-title"><a href="https://www.level.com.tr"><span style="font-family:Lato, sans-serif; font-weight:600; color:#000000;">LEVEL</span><span>ONLINE</span></a></h1>
</div>
<div class="header-socials">
<span class="social-title">Bizi takip edin:</span>
<span class="social-icons">
<a href="https://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
<a href="https://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
<a href="https://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
</span>
</div>
</div>
</div>
<div class="header-second">
<div class="header-second-container">
<div class="nav-main">
<nav role="navigation" class="site-navigation main-navigation">
<div id="default_menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown"><li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-nav menu-item-1613"><a href="https://www.level.com.tr/category/haber"><span>Haber</span></a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-reviews menu-item-has-children mega-nav menu-item-1856"><a href="https://www.level.com.tr/review-list/incelemeler"><span>İnceleme</span></a>
<ul class="submenu-1">
<li id="menu-item-1616" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-1616">
<div style="margin-left:20px; width:260px; margin-top:16px;"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff; font-size:17px;">LEVEL</span><span style="color:#28a0bb; font-size:17px;">ONLINE</span></p>
<p>Burası Türkiye&#8217;nin en çok satan oyun dergisi LEVEL&#8217;ın web sitesi&#8230; Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı&#8230; Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası&#8230; Tüm bunları Türkiye&#8217;nin en tecrübeli oyun editörleri yapıyor.</p></div>
</li>
<li id="menu-item-1617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1617"> <a href="#">
<span>PLATFORM</span>
</a>
<ul class="children_mega_nav">
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/pc">
<span>PC</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps4">
<span>PS4</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-one">
<span>Xbox One</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1622"> <a href="#">
<span>DİĞER</span>
</a>
<ul class="children_mega_nav">
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/online">
<span>Online</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps3">
<span>PS3</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-360">
<span>Xbox 360</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="https://www.level.com.tr/category/makale"><span>Makale</span></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-videos menu-item-1008"><a href="https://www.level.com.tr/video-list/videolar"><span>Video</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-events menu-item-1025"><a href="https://www.level.com.tr/event-list/events"><span>Takvim</span></a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="https://www.level.com.tr/iletisim"><span>İletişim</span></a></li>
<li id="menu-item-42921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42921"><a target="_blank" href="https://dergiburda.com/category/level-abone"><span>Abonelik</span></a></li>
<li id="menu-item-42922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42922"><a target="_blank" href="https://dergiburda.com/product/detail/level"><span>Satın Al</span></a></li>
</ul></div> </nav>
</div>
<div class="header-search">
<form id="searchForm" action="https://www.level.com.tr/" method="get">
<label>Ara</label>
<input type="text" name="s" id="s" value="" class="stext" placeholder="Ara">
<button type="submit" id="searchSubmit" class="button-search"><i class="tficon-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main" role="main">
<div align="center" style="margin-top:20px; margin-bottom:-35px;" id="medyanet_level_sitegeneli_728x90_12077"></div>
<div class="main-row content-row">
<div class="container">
<div class="middle-main content-cols2">
<div id="primary" class="content-area">
<div class="inner">
<article class="post post-details">
<header class="entry-header">
<h1 class="entry-title">Twitch gelen tepkiler üzerine ‘Black Lives Matter’ videosunu kaldırdı.</h1>
<div class="entry-meta">
Gönderen <span class="author"><a href="https://www.level.com.tr/author/lvl" title="LvL tarafından yazılan yazılar" rel="author">LvL</a></span>
- <time class="entry-date" datetime="">10 Temmuz 2020</time>
- <span class="cat-links"><a href="https://www.level.com.tr/category/haber/genel" rel="category tag">Genel</a>, <a href="https://www.level.com.tr/category/haber" rel="category tag">Haber</a></span>
<span class="tag-links"><a href="https://www.level.com.tr/tag/twitch" rel="tag">twitch</a></span>
</div>
</header>
<div class="entry-meta-share">
<script>
                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="post-social fb-like" data-href="https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="post-social">
<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="none" data-via="twitterapi">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="post-social">
<g:plusone size="medium"></g:plusone>
<script type="text/javascript">
                        window.___gcfg = {
                                lang: 'tr-TR'
                        };
                        (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                </script>
</div>
<span class="comments-link"><a href="https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html#respond" class="anchor"><i class="tficon-comment"></i> 0</a></span>
</div>
<div class="post-thumbnail alignleft" href="https://www.level.com.tr/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html"><img src="https://www.level.com.tr/wp-content/uploads/2020/07/black.jpg" alt="" /></div>
<div id="medyanet/9927946/level/genel/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/level_mobilsite/genel/oop_2" data-oop="true" data-platform="mobile"></div>
<div class="entry-content medyanet-content">
<p>Twitch, ırkçılık karışıtı yayınladığını “Black Lives Matter” videosuyla çok fazla beyaz tenli insana yer verildiği için tepki topladı. Bunun üstüne videoyu kaldırdı.</p>
<p>Dün geniş bir kitleye hitap etmek için jacksepticeye, CrankGameplays ve DrLupo gibi dünyaca tanınan yayıncıların da yer verildiği video, siyahi yayıncılara daha az yerildiği için siyahiler tarafından tepkilerin hedefindeydi.</p>
<p>Siyahi yayıncılar, onların yerine videoya kendilerinin çıkarılarak desteklenmeleri gerektiğini savundu.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">I&#39;m sorry, but this is maddening to me. <br />Twitch talks about the importance of <a href="https://twitter.com/hashtag/BLM?src=hash&amp;ref_src=twsrc%5Etfw">#BLM</a></p>
<p>YET STILL </p>
<p>1. Has 90% of the talking done by white/nonblack people <br />2. Doesn&#39;t promote any black streamers/content creators </p>
<p>Share and promote Black Twitch content, here or in retweets! <a href="https://t.co/fMJ8DNq7yU">pic.twitter.com/fMJ8DNq7yU</a></p>
<p>&mdash; Uncle Fill™ (@2leftjoycons) <a href="https://twitter.com/2leftjoycons/status/1281293874422583297?ref_src=twsrc%5Etfw">July 9, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;<em>Özür dilerim ama bu çok sinirimi bozdu</em></p>
<p><em>Twitch #BLM (Black Lives Matter) hakkında konuşuyor</em></p>
<p><em>AMA</em></p>
<ol>
<li><em>Konuşanların %90&#8217;ı siyahi olmayan beyaz insanlar</em></li>
<li><em>Hiçbir siyahi yayıncının reklamını yapmıyor</em></li>
</ol>
<p><em>Retweetle Siyahi Twitch yayıncılarını destekleyin!</em>&#8220;</p>
<div class="clear"></div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<section id="comments" class="comments-area">
<p class="nocomments">Henüz yorum yok.</p>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Yorum Yapın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/twitch-black-lives-matters-videosunu-tepkiler-ustune-kaldirdi.html#respond" style="display:none;">İptal et</a></small></h3> <form action="https://www.level.com.tr/wp-comments-post.php" method="post" id="addcomments" class="comment-form">
<div class="row_form field_textarea">
<label class="label_title">Yorum</label>
<textarea cols="30" rows="10" name="comment" class="textarea" placeholder="Yorum"></textarea>
</div><div class="row_form alignleft field_text">
<label class="label_title">Ad</label>
<input type="text" name="author" value="" class="inputtext required" placeholder="Ad" aria-required='true'>
</div>
<div class="row_form alignleft field_text omega">
<label class="label_title">E-posta <small>(never published)</small></label>
<input type="text" name="email" value="" class="inputtext required" placeholder="E-posta (yorumlarda görünmeyecek)" aria-required='true'>
</div>
<div class="clear"></div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_61");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
<span id="cptch_time_limit_notice_61" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_61"><span class="cptch_span"><input id="cptch_input_61" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span">3</span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">6</span>
<input type="hidden" name="cptch_result" value="ONo=" /><input type="hidden" name="cptch_time" value="1594417626" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='43674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19aa0906a2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
<div id="secondary" class="sidebar widget-area">
<div class="inner">
<div> <div class="textwidget"><div class="adv-300 aligncenter">
<ins data-revive-zoneid="29" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="widget widget_text "> <h3 class="widget-title">LEVEL’I CEBİNİZDE TAŞIYIN</h3> <div class="textwidget"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/level-dergisi/id1082597604?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.level" target="_blank">
</map></div>
</div><div> <div class="textwidget"><br /><div id="medyanet/9927946/level/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div>
</div><div> <div class="textwidget"><br /><div class="adv-300 aligncenter" id="medyanet_level_sitegeneli_300x250_2_12076"></div>
<div class="adv-300 aligncenter">
<ins data-revive-zoneid="30" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div align="center" style="margin-top:5px; margin-bottom:15px;">
<ins data-revive-zoneid="31" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="site-info">
<a href="https://wordpress.org/" class="imprint">
Proudly powered by WordPress </a>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","nonce":"302c71471b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"www.level.com.tr","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","postID":"43674","nonce":"341fe3f42f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/respond.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/jquery-ui.custom.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/bootstrap.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
var display = {"items":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/general.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/events.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/cusel.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.carouFredSel.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.customInput.js?ver=4.9.15'></script>
<script type='text/javascript' src="https://maps.google.com/maps/api/js?sensor=false&#038;ver=1.0"></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.gmap.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.mCustomScrollbar.concat.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.meanmenu.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.placeholder.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.bundle.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shCore.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shBrushPlain.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/sintaxHighlighter.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.15' async='async'></script>
<script async="async" type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"49d4918fc7","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.15'></script>
<script type="text/javascript" src="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-js-ed1daf44964228d2c615466c98f41e1a.js?m=0"></script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(255,255,255,1);"><div class="cookie-notice-container" style="color: #555555;"><span id="cn-notice-text" class="cn-text-container">Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.level.com.tr/cerez-politikasi" style="color:#FF0000">çerez politikamızı</a> inceleyebilirsiniz.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Tamam">Tamam</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Tamam"></a></div>
</div>
</body>
</html>
