<!doctype html>
<!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><html lang="en" class="no-js" lang="tr-TR"> <![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>World of Warcraft’ın yeni genişleme paketi 27 Ekim&#039;de çıkıyor - LEVEL Online    </title>
<meta name="description" content="World of Warcraft: Shadowlands&#039;in 27 Ekim tarihindeki çıkışıyla birlikte Horde ve Alliance&#039;ın kahramanları, öteki dünyada kendi kaderlerini şekillendirecek." /> <link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.level.com.tr/xmlrpc.php" />

<meta name="description" content="World of Warcraft: Shadowlands&#039;in 27 Ekim tarihindeki çıkışıyla birlikte Horde ve Alliance&#039;ın kahramanları, öteki dünyada kendi kaderlerini şekillendirecek." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="World of Warcraft’ın yeni genişleme paketi 27 Ekim&#039;de çıkıyor - LEVEL Online" />
<meta property="og:description" content="World of Warcraft: Shadowlands&#039;in 27 Ekim tarihindeki çıkışıyla birlikte Horde ve Alliance&#039;ın kahramanları, öteki dünyada kendi kaderlerini şekillendirecek." />
<meta property="og:url" content="https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html" />
<meta property="og:site_name" content="LEVEL Online" />
<meta property="article:publisher" content="https://www.facebook.com/leveldergisi/" />
<meta property="article:tag" content="genişleme paketi" />
<meta property="article:tag" content="güncelleme" />
<meta property="article:tag" content="Shadowlands" />
<meta property="article:tag" content="world of warcraft" />
<meta property="article:section" content="Haber" />
<meta property="article:published_time" content="2020-08-28T14:39:01+00:00" />
<meta property="article:modified_time" content="2020-08-28T14:39:54+00:00" />
<meta property="og:updated_time" content="2020-08-28T14:39:54+00:00" />
<meta property="og:image" content="https://www.level.com.tr/wp-content/uploads/2020/08/1598547537_WoW_9.0_Launch_Announce_1920x1080_MN01.jpg" />
<meta property="og:image:secure_url" content="https://www.level.com.tr/wp-content/uploads/2020/08/1598547537_WoW_9.0_Launch_Announce_1920x1080_MN01.jpg" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="World of Warcraft: Shadowlands&#039;in 27 Ekim tarihindeki çıkışıyla birlikte Horde ve Alliance&#039;ın kahramanları, öteki dünyada kendi kaderlerini şekillendirecek." />
<meta name="twitter:title" content="World of Warcraft’ın yeni genişleme paketi 27 Ekim&#039;de çıkıyor - LEVEL Online" />
<meta name="twitter:site" content="@leveltr" />
<meta name="twitter:image" content="https://www.level.com.tr/wp-content/uploads/2020/08/1598547537_WoW_9.0_Launch_Announce_1920x1080_MN01.jpg" />
<meta name="twitter:creator" content="@leveltr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.level.com.tr/#website","url":"https://www.level.com.tr/","name":"LEVEL Online","potentialAction":{"@type":"SearchAction","target":"https://www.level.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html#primaryimage","url":"https://www.level.com.tr/wp-content/uploads/2020/08/1598547537_WoW_9.0_Launch_Announce_1920x1080_MN01.jpg","width":360,"height":240,"caption":"world of"},{"@type":"WebPage","@id":"https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html#webpage","url":"https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html","inLanguage":"tr-TR","name":"World of Warcraft\u2019\u0131n yeni geni\u015fleme paketi 27 Ekim&#039;de \u00e7\u0131k\u0131yor - LEVEL Online","isPartOf":{"@id":"https://www.level.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html#primaryimage"},"datePublished":"2020-08-28T14:39:01+00:00","dateModified":"2020-08-28T14:39:54+00:00","author":{"@id":"https://www.level.com.tr/#/schema/person/65138426ac2f19c3facb915cae51f2b0"},"description":"World of Warcraft: Shadowlands'in 27 Ekim tarihindeki \u00e7\u0131k\u0131\u015f\u0131yla birlikte Horde ve Alliance'\u0131n kahramanlar\u0131, \u00f6teki d\u00fcnyada kendi kaderlerini \u015fekillendirecek."},{"@type":["Person"],"@id":"https://www.level.com.tr/#/schema/person/65138426ac2f19c3facb915cae51f2b0","name":"Ber\u00e7em Sultan Kaya","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.level.com.tr' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; beslemesi" href="https://www.level.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; yorum beslemesi" href="https://www.level.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="LEVEL Online &raquo; World of Warcraft’ın yeni genişleme paketi 27 Ekim&#8217;de çıkıyor yorum beslemesi" href="https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.level.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='https://www.level.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.level.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='https://www.level.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.level.com.tr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/bootstrap-theme.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.level.com.tr/wp-content/themes/gameszone-child/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/css/prettyPhoto.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='animate.min-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/animate.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='shCore-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shCore.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/meanmenu.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='shThemeDefault-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/shThemeDefault.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.level.com.tr/wp-content/themes/gameszone-parent/css/jquery.mCustomScrollbar.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.level.com.tr/wp-json/' />
<link rel='shortlink' href='https://www.level.com.tr/?p=44631' />
<link rel="alternate" type="application/json+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Fworld-of-warcraftin-yeni-genisleme-paketi-cikiyor.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.level.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.level.com.tr%2Fhaber%2Fworld-of-warcraftin-yeni-genisleme-paketi-cikiyor.html&#038;format=xml" />
<link rel="shortcut icon" href="https://www.level.com.tr/wp-content/uploads/2014/03/favicon1.ico" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.level.com.tr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3664bfcf-05c4-4442-a752-4bf07597eefa';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LEVEL Online";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkürler!";
oneSignal_options['path'] = "https://www.level.com.tr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.35c3b21f-3634-4ed2-bd52-fd09e2637415";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'LEVEL&#039;dan en yeni haberleri size bildirim olarak göndermek istiyoruz.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Bu örnek bir bildirimdir';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Bildirimler masaüstünüzde görünecektir.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = ' Örnek bildirim';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Bildirimler cihazınızda görünecektir';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(İstediğiniz zaman abonelikten çıkabilirsiniz.)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'İZİN VER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'SONRA HATIRLAT';
oneSignal_options['promptOptions']['autoAcceptTitle'] = '&quot;İzin ver&quot;e tıklayın';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimlere abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bildirimleri engellediniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone olduğunuz için teşekkürler!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bildirimlere abone oldunuz';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Artık bildirim almayacaksınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirimlerini yönet';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONE OL';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ABONELİKTEN ÇIK';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim engelini kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Bildirimlere izin vermek için aşağıdaki adımları izleyin:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.level.com.tr/wp-content/uploads/2017/05/cropped-levellogo512-270x270.jpg" />
<script type="text/javascript">/* <![CDATA[ */
tf_script={"TF_THEME_PREFIX":"gameszone","TFUSE_THEME_URL":"https:\/\/www.level.com.tr\/wp-content\/themes\/gameszone-parent","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>
<link rel="stylesheet" href="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-css-c0c92947db3900b0b15a37c499097788.css?m=0" type="text/css" media="all" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6586805-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6586805-1');
</script>
<script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38228,
                PageType: "Haber"
            }
        };
    </script>
<script type="text/javascript">
(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();
</script>
<script type="text/javascript">
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = async;
            s.id = scriptid;
            s.src = url;
            s.charset = 'utf-8';
            f.parentNode.insertBefore(s, f);
        }

        function is2parttld(value) {
            var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
            var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
            return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
                // see if the next to last value is a common tld
                var part = parts[parts.length - 2];
                if (is2parttld(part)) {
                    rootDomain = parts[parts.length - 3]; // go back one more
                }
                else {
                    rootDomain = part;
                }
            }

            return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        window.evidon.test = false;  // set to true for non-production testing.
        //window.evidon.userid = '';


        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

        window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
            
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(1251);
</script>
<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="post-template-default single single-post postid-44631 single-format-standard">
<script type="text/javascript">
    <!-- //--><![CDATA[//><!--

    var pp_gemius_identifier = ".AFFLT.8YUEACKJnNtiIdNT4XfcB_aL7pq6C7i6NxV3.M7";

    if (location.pathname === "/") {
        pp_gemius_identifier = "AkTlD_cQUXbbfBKITFQo0schTF6kJLgyYYAg8wiJMEf.z7";
    }

    if (location.pathname.indexOf("/rehber") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbARBaQCpUrqh5aQsjwfGy_cE8eES9Jyr5tT.B7";
    }

    if (location.pathname.indexOf("/online") !== -1) {
        pp_gemius_identifier = "11A1Xar0AVZP0_cPLE1mDcSrzSaWcc_QMP7Z_8wI5GH.37";
    }

    if (location.pathname.indexOf("/inceleme") !== -1) {
        pp_gemius_identifier = "bVqbGUNYbAPrpQCp0uQpVaQsLT.Gy4__kbPZiyQGFDf.Y7";
    }

    if (location.pathname.indexOf("/ilkbakis") !== -1) {
        pp_gemius_identifier = "1_aVfar3EVdP450orEEpxnYYzSaZM8_QXMTZ_wLMP.v.47";
    }

    if (location.pathname.indexOf("/haber") !== -1) {
        pp_gemius_identifier = "11A7_6r0XDnvAx.LRHWxZMSrj_iWceb0kVDyPEReps..S7";
    }

    if (location.pathname.indexOf("/forum") !== -1) {
        pp_gemius_identifier = "bPqVH0LoEQ3rD3bCGmc__KPM7zDGC6dCW5YyPClWVn..T7";
    }

    if (location.pathname.indexOf("/dosya") !== -1) {
        pp_gemius_identifier = "1_abG6r3bDu1lgCppRCh7XYYj_iZM_b0.CvyPLOUTs7.N7";
    }


// lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function() {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };

    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function(d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
    </script>
<div id="medyanet/9927946/level/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/level_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile"></div>
<div id="medyanet/9927946/level/genel/1000x250_Masthead" data-size="[[728, 90], [1000, 250]]" data-platform="desktop" style="text-align: center;"></div>
<div id="page" class="hfeed site">
<div id="medyanet/9927946/level_mobilsite/genel/320x50" data-size="[[320, 50], [320, 100]]" data-platform="mobile" style="text-align:center"></div><br />
<header id="masthead" class="site-header" role="banner">
<div class="site-header-container">
<div class="header-main">
<div class="header-main-container">
<div class="header-logo">
<h1 class="site-title"><a href="https://www.level.com.tr"><span style="font-family:Lato, sans-serif; font-weight:600; color:#000000;">LEVEL</span><span>ONLINE</span></a></h1>
</div>
<div class="header-socials">
<span class="social-title">Bizi takip edin:</span>
<span class="social-icons">
<a href="https://www.facebook.com/leveldergisi" target="_blank" title="Facebook"><i class="tficon-facebook"></i> <span>Facebook</span></a>
<a href="https://www.twitter.com/leveltr" target="_blank" title="Twitter"><i class="tficon-twitter"></i> <span>Twitter</span></a>
<a href="https://www.linkedin.com/company/level-magazine-turkey" target="_blank" title="LinkedIn"><i class="tficon-linkedin"></i> <span>LinkedIn</span></a>
</span>
</div>
</div>
</div>
<div class="header-second">
<div class="header-second-container">
<div class="nav-main">
<nav role="navigation" class="site-navigation main-navigation">
<div id="default_menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown"><li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-nav menu-item-1613"><a href="https://www.level.com.tr/category/haber"><span>Haber</span></a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-reviews menu-item-has-children mega-nav menu-item-1856"><a href="https://www.level.com.tr/review-list/incelemeler"><span>İnceleme</span></a>
<ul class="submenu-1">
<li id="menu-item-1616" class="menu-item menu-item-type-custom menu-item-object-custom mega-nav-widget menu-item-1616">
<div style="margin-left:20px; width:260px; margin-top:16px;"><span style="font-family:Lato, sans-serif; font-weight:600; color:#ffffff; font-size:17px;">LEVEL</span><span style="color:#28a0bb; font-size:17px;">ONLINE</span></p>
<p>Burası Türkiye&#8217;nin en çok satan oyun dergisi LEVEL&#8217;ın web sitesi&#8230; Site, dergiden bağımsız bir yapıya sahip. Yani site içeriği ayrı, dergi içeriği ayrı&#8230; Her gün onlarca; haber, özel haber, inceleme ve makale yazıyoruz. Her gün güncelleniyoruz. Birçok son dakika haberi de cabası&#8230; Tüm bunları Türkiye&#8217;nin en tecrübeli oyun editörleri yapıyor.</p></div>
</li>
<li id="menu-item-1617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1617"> <a href="#">
<span>PLATFORM</span>
</a>
<ul class="children_mega_nav">
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/pc">
<span>PC</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps4">
<span>PS4</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-one">
<span>Xbox One</span>
 </a>
</li>
</ul>
</li>
<li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-nav-widget menu-item-1622"> <a href="#">
<span>DİĞER</span>
</a>
<ul class="children_mega_nav">
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/online">
<span>Online</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/ps3">
<span>PS3</span>
</a>
</li>
<li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-games" href="https://www.level.com.tr/game-list/xbox-360">
<span>Xbox 360</span>
</a>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631"><a href="https://www.level.com.tr/category/makale"><span>Makale</span></a></li>
<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-videos menu-item-1008"><a href="https://www.level.com.tr/video-list/videolar"><span>Video</span></a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-events menu-item-1025"><a href="https://www.level.com.tr/event-list/events"><span>Takvim</span></a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1052"><a href="https://www.level.com.tr/iletisim"><span>İletişim</span></a></li>
<li id="menu-item-42921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42921"><a target="_blank" href="https://dergiburda.com/category/level-abone"><span>Abonelik</span></a></li>
<li id="menu-item-42922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42922"><a target="_blank" href="https://dergiburda.com/product/detail/level"><span>Satın Al</span></a></li>
</ul></div> </nav>
</div>
<div class="header-search">
<form id="searchForm" action="https://www.level.com.tr/" method="get">
<label>Ara</label>
<input type="text" name="s" id="s" value="" class="stext" placeholder="Ara">
<button type="submit" id="searchSubmit" class="button-search"><i class="tficon-search"></i></button>
</form>
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main" role="main">
<div align="center" style="margin-top:20px; margin-bottom:-35px;" id="medyanet_level_sitegeneli_728x90_12077"></div>
<div class="main-row content-row">
<div class="container">
<div class="middle-main content-cols2">
<div id="primary" class="content-area">
<div class="inner">
<article class="post post-details">
<header class="entry-header">
<h1 class="entry-title">World of Warcraft’ın yeni genişleme paketi 27 Ekim&#8217;de çıkıyor</h1>
<div class="entry-meta">
Gönderen <span class="author"><a href="https://www.level.com.tr/author/bercemsultan" title="Berçem Sultan Kaya tarafından yazılan yazılar" rel="author">Berçem Sultan Kaya</a></span>
- <time class="entry-date" datetime="">28 Ağustos 2020</time>
- <span class="cat-links"><a href="https://www.level.com.tr/category/haber/genel" rel="category tag">Genel</a>, <a href="https://www.level.com.tr/category/haber" rel="category tag">Haber</a></span>
<span class="tag-links"><a href="https://www.level.com.tr/tag/genisleme-paketi" rel="tag">genişleme paketi</a>, <a href="https://www.level.com.tr/tag/guncelleme" rel="tag">güncelleme</a>, <a href="https://www.level.com.tr/tag/shadowlands" rel="tag">Shadowlands</a>, <a href="https://www.level.com.tr/tag/world-of-warcraft" rel="tag">world of warcraft</a></span>
</div>
</header>
<div class="entry-meta-share">
<script>
                (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.0";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="post-social fb-like" data-href="https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="post-social">
<a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true" data-count="none" data-via="twitterapi">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="post-social">
<g:plusone size="medium"></g:plusone>
<script type="text/javascript">
                        window.___gcfg = {
                                lang: 'tr-TR'
                        };
                        (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                </script>
</div>
<span class="comments-link"><a href="https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html#respond" class="anchor"><i class="tficon-comment"></i> 0</a></span>
</div>
<div class="post-thumbnail alignleft" href="https://www.level.com.tr/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html"><img src="https://www.level.com.tr/wp-content/uploads/2020/08/1598547537_WoW_9.0_Launch_Announce_1920x1080_MN01.jpg" alt="" /></div>
<div id="medyanet/9927946/level/genel/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/level_mobilsite/genel/oop_2" data-oop="true" data-platform="mobile"></div>
<div class="entry-content medyanet-content">
<p><em>Azeroth&#8217;un parçalanmış gökyüzünün ötesinde sonsuz ahiretlerin yer aldığı bir diyar olan Shadowlands yatıyor. Fani ruhlar burada geçmişleriyle hesaplaşıyor, yeni amaçlar keşfediyor ya da ebedi bir ıstırapla karşı karşıya kalıyor.</em></p>
<p>Blizzard Entertainment&#8217;ın büyük beğeni toplayan devasa çevrimiçi rol yapma oyununun sekizinci genişleme paketi olan World of Warcraft: Shadowlands&#8217;in 27 Ekim tarihindeki çıkışıyla birlikte Horde ve Alliance&#8217;ın kahramanları, öteki dünyada kendi kaderlerini şekillendirecek.</p>
<p>Azeroth&#8217;un koruyucuları, Shadowlands&#8217;e adım atar atmaz karmaşa içinde bir diyarla karşı karşıya gelecek. Erdemli ruhlar hatalı şekilde Maw&#8217;un ebedi karanlığına bırakılırken öteki dünyanın farklı diyarlarına hükmeden ahitler, Shadowlands&#8217;in en önemli kaynağı olan animanın giderek azalması nedeniyle yıkım ve çalkantıyla baş başa kalıyor. Uzun zaman önce hapsedilen kadim bir kötülük zincirlerini kırmak için güç toplarken, oyuncuların öteki dünyanın bilinmeyen köşelerini keşfetmesi, kendi prensip ve amaçlarına uygun bir ahitle işbirliği yapması ve sonunda bu diyara denge getirmesi gerekiyor.</p>
<p><em>“Shadowlands&#8217;de, oyuncular Warcraft evreninin en gizemli köşelerinden birini keşfetme şansı bulacak,”</em> açıklamasında bulunan <strong>Blizzard Entertainment Başkanı J. Allen Brack</strong>, sözlerine şöyle devam ediyor, <em>“Ayrıca ahitlerini seçerken, oyunda bugüne kadar verdikleri en zorlu kararlardan birini vermeleri gerekecek. Bu karar, genişleme paketi boyunca sahip olacakları deneyimin neredeyse tüm yönlerini etkileyecek. Shadowlands&#8217;in ekim ayındaki çıkışının ardından oyuncuların nasıl yollar izleyeceğini görmeyi iple çekiyoruz.”</em></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/DtjKAHE4lUA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>&nbsp;</p>
<h3>World of Warcraft: Shadowlands, oyunculara karakterlerinin kaderlerini keşfetmenin ve şekillendirmenin yepyeni yollarını sunan pek çok içerik ve özelliklerle dolu:</h3>
<ul>
<li>Warcraft’ın Öteki Dünyasını Keşfedin: Perdenin ötesindeki dünyada sizi nasıl harikalar ve dehşetler beklediğini öğrenin. Bastion&#8217;ın ışıltılı topraklarında dolaşın, Revendreth&#8217;in gotik zirvelerinde kendinizi kaybedin, ebedi şehir Oribos&#8217;taki kader noktasında benliğinizi keşfedin ve bunlar gibi pek çok farklı deneyime daha hazır olun.</li>
<li>Kendinize Bir Ahit Seçin: Shadowlands&#8217;deki dört ahitten birine kendinizi adayın. Bunların her biri kendine has hikâye örgülerine, oynanış özelliklerine ve amaçları uğruna savaşan kişilere sundukları özel güçlere sahip. Bastion&#8217;ın cesur Kyrian&#8217;ları ya da Revendreth&#8217;in gururlu Venthyr&#8217;leri arasında seçim yapın, Maldraxxus&#8217;un kudretli Necrolord&#8217;ları için savaşın veya Ardenweald&#8217;ın vahşi Night Fae&#8217;leriyle birlikte yenilenmenin yollarını arayın.</li>
<li>Lanetliler Kulesi&#8217;ne Tırmanın: Evrenin en kötü ruhları, Jailer adı verilen korkunç bir varlığın emri altındaki hapishane Torghast&#8217;a kapatılmıştır. Bu sürekli değişen roguelike deneyime hem bireysel şekilde hem de en fazla beş kişiden oluşan gruplarla katılmanız mümkün. Burada başarılı olanlarıysa rünlerle bezeli ekipmanlar işlemekte kullanabilecekleri materyaller bekliyor.</li>
<li>Bir Ölüm Şövalyesi Olarak Yükselin: Bir zamanlar Liç Kral&#8217;ın miğferiyle Scourge&#8217;ü kontrol altında tutan eski paladin Bolvar Fordragon, ölüm şövalyelerinin sayısını arttırmaya kararlı. Artık tüm müttefik ırkların yanı sıra pandarenler de bu uğursuz grubun saflarına katılabilecek (ön siparişle birlikte açılır).</li>
<li>Ve Çok Daha Fazlası: Burada geçirdiğiniz zamana bağlı olarak daha da çetinleşen Maw&#8217;da Jailer&#8217;a göğüs gerin; seçtiğiniz ahitten önemli karakterlerle Ruh Bağları kurarak onların kendilerine has güçlerini paylaşın ve ahdinizin mabedini eski ihtişamına nasıl kavuşturacağınıza karar verin&#8230; Shadowlands daha önce World of Warcraft&#8217;ta deneyimlediğiniz hiçbir şeye benzemiyor.</li>
</ul>
<h3><a href="https://www.level.com.tr/wp-content/uploads/2020/08/1598547541_TR_WoW_9p0_Launch_Map_3840x2081_MN09.jpg"><img class="alignnone wp-image-44632 size-large" src="https://www.level.com.tr/wp-content/uploads/2020/08/1598547541_TR_WoW_9p0_Launch_Map_3840x2081_MN09-1024x555.jpg" alt="" width="1024" height="555" srcset="https://www.level.com.tr/wp-content/uploads/2020/08/1598547541_TR_WoW_9p0_Launch_Map_3840x2081_MN09-1024x555.jpg 1024w, https://www.level.com.tr/wp-content/uploads/2020/08/1598547541_TR_WoW_9p0_Launch_Map_3840x2081_MN09-300x163.jpg 300w, https://www.level.com.tr/wp-content/uploads/2020/08/1598547541_TR_WoW_9p0_Launch_Map_3840x2081_MN09-768x416.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></h3>
<h3>Ölüm, Azeroth&#8217;ta Yükseliyor</h3>
<p>Genişleme paketinin çıkışından önce gerçekleşecek özel bir etkinlik boyunca Azeroth, Sylvanas&#8217;ın yaptıklarının sonuçlarına katlanmak zorunda kalacak: “Ölümün Yükselişi.” Bu sınırlı süreli etkinlik, oyuncuları dünyalar arasındaki perdenin parçalandığı yer olan Icecrown&#8217;un buzlarla kaplı topraklarına gönderecek. Scourge&#8217;un yaşayan ölülerinin yeniden uyanışı, çok daha şeytani güçlerin harekete geçeceğinin habercisi.</p>
<p>“Ölümün Yükselişi”, Shadowlands çıkışına yaklaşırken gerçekleşecek büyük genişleme paketi öncesi güncellemesinin bir parçası. Oyuncuları yeni Shadowlands öncesi seviye sınırı olan 50&#8217;ye taşıyacak yenilenmiş seviye atlama deneyimi, yeni World of Warcraft başlangıç deneyimi Sürgün Adası, sınıflar ve yeteneklere gelecek güncellemeler ve çok daha fazlası bu güncellemede sizi bekleyecek.</p>
<h3>Shadowlands Öncesinde İzleyeceğiniz Yolu Seçin</h3>
<p>Shadowlands yolculuklarına hazırlanmak isteyen oyuncular, genişleme paketi için bugünden itibaren <a href="https://blizz.ly/PrePurchaseShadowlands">ön sipariş</a> verebilecek. Oyuncula isterlerse pek çok farklı sürüm arasından kendilerine uygun bir seçim yapabiliyorlar.</p>
<ul>
<li><strong>Shadowlands Temel Sürüm</strong> (yalnızca dijital), genişleme paketini içeriyor ve oyunculara öncekilere kıyasla daha hesaplı bir giriş seviyesi deneyimi sunuyor.</li>
<li><strong>Shadowlands Kahraman Sürümü</strong> (yalnızca dijital), genişleme paketinin yanı sıra şunları içeriyor: Oyunculara çıkış döneminde Shadowlands&#8217;e hazır olma şansı sunacak bir karakter takviyesi ve tamamlandığında Vestments of the Eternal Traveler transmog setini kazandıran yeni bir görev serisini açan Ensorcelled Everwyrm bineği.<br />
Shadowlands Epik Sürüm (yalnızca dijital), Kahraman Sürümü&#8217;ndeki tüm içeriklere ek olarak Anima Wyrmling yoldaşını, Wraithchill kozmetik silah efektini, özel bir görsel efekte sahip Eternal Traveler’s Hearthstone&#8217;u ve 30 günlük oyun süresini içeriyor.</li>
<li><strong>Shadowlands Koleksiyon Sürümü</strong> (sadece perakende), Epik Sürüm&#8217;deki tüm içerikleri kapsayan bu sınırlı üretim kutulu set ayrıca fiziksel dünyayı süsleyecek şu içeriklerle geliyor: Ahitlerin sembollerini taşıyan dört rozet, Icecrown&#8217;un üstündeki parçalanmış gökyüzünü gözler önüne seren bir fare altlığı, sert kapaklı Shadowlands Sanatı kitabı ve Shadowlands müzik albümünü indirmekte kullanabileceğiniz bir kod. Koleksiyon Sürümü&#8217;nün 13 Ekim 2020&#8217;de perakendecilere gönderilmeye başlanması planlanıyor.</li>
</ul>
<div class="clear"></div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<section id="comments" class="comments-area">
<p class="nocomments">Henüz yorum yok.</p>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Yorum Yapın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/world-of-warcraftin-yeni-genisleme-paketi-cikiyor.html#respond" style="display:none;">İptal et</a></small></h3> <form action="https://www.level.com.tr/wp-comments-post.php" method="post" id="addcomments" class="comment-form">
<div class="row_form field_textarea">
<label class="label_title">Yorum</label>
<textarea cols="30" rows="10" name="comment" class="textarea" placeholder="Yorum"></textarea>
</div><div class="row_form alignleft field_text">
<label class="label_title">Ad</label>
<input type="text" name="author" value="" class="inputtext required" placeholder="Ad" aria-required='true'>
</div>
<div class="row_form alignleft field_text omega">
<label class="label_title">E-posta <small>(never published)</small></label>
<input type="text" name="email" value="" class="inputtext required" placeholder="E-posta (yorumlarda görünmeyecek)" aria-required='true'>
</div>
<div class="clear"></div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_58");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
<span id="cptch_time_limit_notice_58" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_58"><span class="cptch_span">iki</span>
<span class="cptch_span">&nbsp;&times;&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_58" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">onsekiz</span>
<input type="hidden" name="cptch_result" value="M9A=" /><input type="hidden" name="cptch_time" value="1598734951" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='44631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="035b153725" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div>
</div>
<div id="secondary" class="sidebar widget-area">
<div class="inner">
<div> <div class="textwidget"><div class="adv-300 aligncenter">
<ins data-revive-zoneid="29" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
</div><div class="widget widget_text "> <h3 class="widget-title">LEVEL’I CEBİNİZDE TAŞIYIN</h3> <div class="textwidget"><img src="https://www.level.com.tr/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/level-dergisi/id1082597604?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.level" target="_blank">
</map></div>
</div><div> <div class="textwidget"><br /><div id="medyanet/9927946/level/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div>
</div><div> <div class="textwidget"><br /><div class="adv-300 aligncenter" id="medyanet_level_sitegeneli_300x250_2_12076"></div>
<div class="adv-300 aligncenter">
<ins data-revive-zoneid="30" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div align="center" style="margin-top:5px; margin-bottom:15px;">
<ins data-revive-zoneid="31" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="site-info">
<a href="https://wordpress.org/" class="imprint">
Proudly powered by WordPress </a>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","postID":"44631","nonce":"d7b3c525a3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/modernizr.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/respond.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/jquery-ui.custom.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/libs/bootstrap.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
var display = {"items":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/general.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tf_calendar = {"datepicker_opts":{"firstDay":0,"currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesMin":["Paz","Pzt","Sal","\u00c7r\u015f","Pr\u015f","Cum","Cmt"],"dayNamesShort":["Pz","Pt","Sa","\u00c7\u015f","P\u015f","Cm","Ct"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/events.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/cusel.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.carouFredSel.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.customInput.js?ver=4.9.15'></script>
<script type='text/javascript' src="https://maps.google.com/maps/api/js?sensor=false&#038;ver=1.0"></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.gmap.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.mCustomScrollbar.concat.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.meanmenu.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.placeholder.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.bundle.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/jquery.slider.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/framework/static/javascript/jquery.prettyPhoto.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shCore.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/shBrushPlain.js?ver=2.1.382'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/themes/gameszone-parent/js/sintaxHighlighter.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.level.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.15' async='async'></script>
<script async="async" type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"b1e5490ece","ajaxurl":"https:\/\/www.level.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.level.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.15'></script>
<script type="text/javascript" src="https://www.level.com.tr/wp-content/themes/gameszone-parent/cache/min-js-ed1daf44964228d2c615466c98f41e1a.js?m=0"></script></body>
</html>
